<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Algemeen klassement Tour Down Under 2017 - WielerUpdate.nl</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="description" content="">
  <meta name="site" content="wielerupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@wielerupdate">
  <meta name="twitter:description" content="">
  <meta name="twitter:domain" content="wielerupdate.nl">
  <meta name="twitter:url" content="http://www.wielerupdate.nl/klassement/20328/">
  <meta property="og:title" content="Algemeen klassement Tour Down Under 2017">
  <meta property="og:type" content="website">
  <meta property="og:description" content="">
  <meta property="og:image" content="http://static.cdn.sportupdate.nl/img/wielerupdate-logo.png">
  <meta property="og:site_name" content="WielerUpdate.nl">
  <meta property="og:url" content="http://www.wielerupdate.nl/klassement/20328/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="280280708661085">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">

  <link rel="icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.wielerupdate.nl/apple-touch-icon.png">

        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-368cdfd227.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/wielerupdate-desktop-477f71594f-d93056d1d2.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>

  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.wielerupdate.nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>WielerUpdate.nl gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate current"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.wielerupdate.nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.wielerupdate.nl/wedstrijden/2748/tour-down-under-2017/">Tour Down Under</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2785/ronde-van-san-juan-2017/">Ronde van San Juan</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/videos/" class="nav-submenu">Video's</a><ul><li><a href="http://www.wielerupdate.nl/videos/1121t/ewan-spurt-naar-hattrick-in-australie">Ewan spurt naar hattrick in Australië</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1120t/de-laatste-kilometers-van-de-rit-naar-victor-harbor">De laatste kilometers van de rit naar Victor Harbor</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1119t/samenvatting-rit-twee-van-de-tour-down-under">Samenvatting: rit twee van de Tour Down Under</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1118t/hoogtepunten-eerste-etappe-tour-down-under">Hoogtepunten eerste etappe Tour Down Under</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1115t/parcours-la-vuelta-2017-in-vogelvlucht">Parcours La Vuelta 2017 in vogelvlucht</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1114t/westra-soleert-naar-zege-in-parijs-nice">Westra soleert naar zege in Parijs-Nice</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1113t/mooie-beelden-105-jarige-marchand-pakt-wereldrecord">Mooie beelden: 105-jarige Marchand pakt wereldrecord</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/">Meer videos&hellip;</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/zoeken/" class="nav-submenu">Zoeken</a><ul><li><a href="http://www.wielerupdate.nl/zoeken/">Nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielrenners/">Personen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielerploegen/">Ploegen</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu current"><a href="http://www.wielerupdate.nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.wielerupdate.nl/">Het laatste nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/nieuws/">Nieuwsarchief</a></li>
                                  <li><a href="http://www.wielerupdate.nl/fotos/">Foto's</a></li>
                                  <li><a href="http://www.wielerupdate.nl/interviews/">Interviews</a></li>
                                  <li><a href="http://www.wielerupdate.nl/specials/">Specials</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/kalender/">Kalender</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/over_ons/">Over WielerUpdate.nl</a></li>
                                  <li><a href="http://www.wielerupdate.nl/adverteren/">Adverteren</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/colofon/">Colofon</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/contact/">Contact</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.wielerupdate.nl/rss/nieuws.xml" rel="external" title="Abonneer op het laatste nieuws" class="icon rss"></a>
                    <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_overig_728x90_premium" data-dfp-slot="/11692722/WielerUpdate_overig_728x90_premium" data-dfp-size="[[970,250],[728,90]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            

  
  <div class="contentBlock">
    <h1 class="big">Algemeen klassement Tour Down Under 2017</h1>
    
            <p></p>

    <table class="schema">
      <tr class="odd">
        <td class="title">Evenement</td>
        <td class="last"><a href="http://www.wielerupdate.nl/wedstrijden/2748/tour-down-under-2017/">Tour Down Under 2017</a></td>
      </tr>

              <tr class="even">
          <td class="title">Klassement</td>
          <td class="last">Algemeen klassement Tour Down Under 2017: 17 - 22 januari 2017</td>
        </tr>
      
                    
      
    </table>

    <br>
    <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/klassement/20328/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/klassement/20328/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/klassement/20328/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.wielerupdate.nl/klassement/20328/"></div>
</div>
  </div>

      
  <h3>Uitslag</h3>
  <div class="contentBlock">

    <table class="schema">
    <tr>
      <th class="right">#</th>
              <th></th>
        <th>Naam</th>
            <th>Team</th>
      <th class="right last">Tijd</th>
    </tr>

                  <tr class="odd">
          <td class="right number">1</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1511/richie-porte/">Richie Porte</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/28/bmc-racing/">BMC Racing</a></td>
          <td class="last right">19:55:49</td>
        </tr>
                                <tr class="even">
          <td class="right number">2</td>
                      <td class="flag"><span class="f16"><span class="flag co"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3758/esteban-chaves/">Esteban Chaves</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/356/orica/">Orica</a></td>
          <td class="last right">+48</td>
        </tr>
                                <tr class="odd">
          <td class="right number">3</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4359/jay-mccarthy/">Jay McCarthy</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/158/bora/">BORA</a></td>
          <td class="last right">+51</td>
        </tr>
                                <tr class="even">
          <td class="right number">4</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4660/nathan-haas/">Nathan Haas</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/254/dimension-data/">Dimension Data</a></td>
          <td class="last right">+51</td>
        </tr>
                                <tr class="odd">
          <td class="right number">5</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1487/diego-ulissi/">Diego Ulissi</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/15/uae-abu-dhabi/">UAE Abu Dhabi</a></td>
          <td class="last right">+59</td>
        </tr>
                                <tr class="even">
          <td class="right number">6</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1300/rohan-dennis/">Rohan Dennis</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/28/bmc-racing/">BMC Racing</a></td>
          <td class="last right">+1:02</td>
        </tr>
                                <tr class="odd">
          <td class="right number">7</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1558/rafael-valls/">Rafael Valls</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/20/lotto/">Lotto</a></td>
          <td class="last right">+1:02</td>
        </tr>
                                <tr class="even bold">
          <td class="right number">8</td>
                      <td class="flag"><span class="f16"><span class="flag nl"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/372/robert-gesink/">Robert Gesink</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/18/lottonl/">LottoNL</a></td>
          <td class="last right">+1:02</td>
        </tr>
                                <tr class="odd bold">
          <td class="right number">9</td>
                      <td class="flag"><span class="f16"><span class="flag nl"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1873/wilco-kelderman/">Wilco Kelderman</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/42/sunweb/">Sunweb</a></td>
          <td class="last right">+1:02</td>
        </tr>
                                <tr class="even">
          <td class="right number">10</td>
                      <td class="flag"><span class="f16"><span class="flag co"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7513/jhonatan-restrepo/">Jhonatan Restrepo</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/46/katusha/">Katusha</a></td>
          <td class="last right">+1:04</td>
        </tr>
                                <tr class="odd">
          <td class="right number">11</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/5773/nathan-earle/">Nathan Earle</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/54/australie/">Australië</a></td>
          <td class="last right">+1:06</td>
        </tr>
                                <tr class="even">
          <td class="right number">12</td>
                      <td class="flag"><span class="f16"><span class="flag co"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4420/sergio-henao/">Sergio Henao</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/134/team-sky/">Team Sky</a></td>
          <td class="last right">+1:06</td>
        </tr>
                                <tr class="odd">
          <td class="right number">13</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2840/jesus-herrada/">Jesús Herrada</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/">Movistar</a></td>
          <td class="last right">+1:15</td>
        </tr>
                                <tr class="even bold">
          <td class="right number">14</td>
                      <td class="flag"><span class="f16"><span class="flag nl"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1906/tom-jelte-slagter/">Tom-Jelte Slagter</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/43/cannondale/">Cannondale</a></td>
          <td class="last right">+1:18</td>
        </tr>
                                <tr class="odd">
          <td class="right number">15</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7760/michael-storer/">Michael Storer</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/54/australie/">Australië</a></td>
          <td class="last right">+1:18</td>
        </tr>
                                <tr class="even">
          <td class="right number">16</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/113/luis-leon-sanchez/">Luis León Sánchez</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/6/astana/">Astana</a></td>
          <td class="last right">+1:19</td>
        </tr>
                                <tr class="odd">
          <td class="right number">17</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/649/domenico-pozzovivo/">Domenico Pozzovivo</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/5/ag2r/">AG2R</a></td>
          <td class="last right">+1:23</td>
        </tr>
                                <tr class="even">
          <td class="right number">18</td>
                      <td class="flag"><span class="f16"><span class="flag pt"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6600/ruben-guerreiro/">Ruben Guerreiro</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/251/trek/">Trek</a></td>
          <td class="last right">+1:25</td>
        </tr>
                                <tr class="odd">
          <td class="right number">19</td>
                      <td class="flag"><span class="f16"><span class="flag no"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6215/odd-christian-eiking/">Odd Christian Eiking</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/12/fdj/">FDJ</a></td>
          <td class="last right">+1:29</td>
        </tr>
                                <tr class="even">
          <td class="right number">20</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/358/giovanni-visconti/">Giovanni Visconti</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/571/bahrain/">Bahrain</a></td>
          <td class="last right">+1:38</td>
        </tr>
                                <tr class="odd">
          <td class="right number">21</td>
                      <td class="flag"><span class="f16"><span class="flag ca"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6269/michael-woods/">Michael Woods</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/43/cannondale/">Cannondale</a></td>
          <td class="last right">+1:44</td>
        </tr>
                                <tr class="even">
          <td class="right number">22</td>
                      <td class="flag"><span class="f16"><span class="flag cz"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/8405/ondrej-cink/">Ondrej Cink</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/571/bahrain/">Bahrain</a></td>
          <td class="last right">+1:45</td>
        </tr>
                                <tr class="odd">
          <td class="right number">23</td>
                      <td class="flag"><span class="f16"><span class="flag co"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3754/jarlinson-pantano/">Jarlinson Pantano</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/251/trek/">Trek</a></td>
          <td class="last right">+2:03</td>
        </tr>
                                <tr class="even">
          <td class="right number">24</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7742/lucas-hamilton/">Lucas Hamilton</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/54/australie/">Australië</a></td>
          <td class="last right">+2:04</td>
        </tr>
                                <tr class="odd">
          <td class="right number">25</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7765/jai-hindley/">Jai Hindley</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/54/australie/">Australië</a></td>
          <td class="last right">+2:08</td>
        </tr>
                                <tr class="even">
          <td class="right number">26</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7755/enric-mas/">Enric Mas</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/">Quick-Step</a></td>
          <td class="last right">+2:12</td>
        </tr>
                                <tr class="odd">
          <td class="right number">27</td>
                      <td class="flag"><span class="f16"><span class="flag be"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/424/dries-devenyns/">Dries Devenyns</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/">Quick-Step</a></td>
          <td class="last right">+2:16</td>
        </tr>
                                <tr class="even">
          <td class="right number">28</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1287/gorka-izagirre/">Gorka Izagirre</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/">Movistar</a></td>
          <td class="last right">+2:20</td>
        </tr>
                                <tr class="odd">
          <td class="right number">29</td>
                      <td class="flag"><span class="f16"><span class="flag us"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1549/peter-stetina/">Peter Stetina</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/251/trek/">Trek</a></td>
          <td class="last right">+2:24</td>
        </tr>
                                <tr class="even">
          <td class="right number">30</td>
                      <td class="flag"><span class="f16"><span class="flag pt"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2914/jose-goncalves/">José Gonçalves</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/46/katusha/">Katusha</a></td>
          <td class="last right">+2:25</td>
        </tr>
                                <tr class="odd">
          <td class="right number">31</td>
                      <td class="flag"><span class="f16"><span class="flag be"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/999/jan-bakelants/">Jan Bakelants</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/5/ag2r/">AG2R</a></td>
          <td class="last right">+2:45</td>
        </tr>
                                <tr class="even">
          <td class="right number">32</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7468/ben-o-connor/">Ben O'Connor</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/254/dimension-data/">Dimension Data</a></td>
          <td class="last right">+2:47</td>
        </tr>
                                <tr class="odd">
          <td class="right number">33</td>
                      <td class="flag"><span class="f16"><span class="flag cz"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4006/petr-vakoc/">Petr Vakoc</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/">Quick-Step</a></td>
          <td class="last right">+2:49</td>
        </tr>
                                <tr class="even">
          <td class="right number">34</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/221/anthony-roux/">Anthony Roux</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/12/fdj/">FDJ</a></td>
          <td class="last right">+3:12</td>
        </tr>
                                <tr class="odd bold">
          <td class="right number">35</td>
                      <td class="flag"><span class="f16"><span class="flag nl"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3907/maurits-lammertink/">Maurits Lammertink</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/46/katusha/">Katusha</a></td>
          <td class="last right">+3:15</td>
        </tr>
                                <tr class="even">
          <td class="right number">36</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1692/jose-herrada/">José Herrada</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/">Movistar</a></td>
          <td class="last right">+3:15</td>
        </tr>
                                <tr class="odd">
          <td class="right number">37</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1372/gianluca-brambilla/">Gianluca Brambilla</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/">Quick-Step</a></td>
          <td class="last right">+3:44</td>
        </tr>
                                <tr class="even">
          <td class="right number">38</td>
                      <td class="flag"><span class="f16"><span class="flag xe"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1123/ben-swift/">Ben Swift</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/15/uae-abu-dhabi/">UAE Abu Dhabi</a></td>
          <td class="last right">+4:16</td>
        </tr>
                                <tr class="odd">
          <td class="right number">39</td>
                      <td class="flag"><span class="f16"><span class="flag lu"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1482/laurent-didier/">Laurent Didier</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/251/trek/">Trek</a></td>
          <td class="last right">+4:23</td>
        </tr>
                                <tr class="even">
          <td class="right number">40</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/155/simon-gerrans/">Simon Gerrans</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/356/orica/">Orica</a></td>
          <td class="last right">+4:43</td>
        </tr>
                                <tr class="odd">
          <td class="right number">41</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1116/damiano-caruso/">Damiano Caruso</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/28/bmc-racing/">BMC Racing</a></td>
          <td class="last right">+4:48</td>
        </tr>
                                <tr class="even">
          <td class="right number">42</td>
                      <td class="flag"><span class="f16"><span class="flag za"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/567/daryl-impey/">Daryl Impey</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/356/orica/">Orica</a></td>
          <td class="last right">+4:48</td>
        </tr>
                                <tr class="odd">
          <td class="right number">43</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3157/victor-de-la-parte/">Víctor De la Parte</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/">Movistar</a></td>
          <td class="last right">+4:57</td>
        </tr>
                                <tr class="even">
          <td class="right number">44</td>
                      <td class="flag"><span class="f16"><span class="flag be"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1366/sander-armee/">Sander Armée</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/20/lotto/">Lotto</a></td>
          <td class="last right">+4:57</td>
        </tr>
                                <tr class="odd">
          <td class="right number">45</td>
                      <td class="flag"><span class="f16"><span class="flag nz"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2254/patrick-bevin/">Patrick Bevin</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/43/cannondale/">Cannondale</a></td>
          <td class="last right">+5:04</td>
        </tr>
                                <tr class="even">
          <td class="right number">46</td>
                      <td class="flag"><span class="f16"><span class="flag us"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/5889/alexey-vermeulen/">Alexey Vermeulen</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/18/lottonl/">LottoNL</a></td>
          <td class="last right">+5:34</td>
        </tr>
                                <tr class="odd">
          <td class="right number">47</td>
                      <td class="flag"><span class="f16"><span class="flag si"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/32/janez-brajkovic/">Janez Brajkovic</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/571/bahrain/">Bahrain</a></td>
          <td class="last right">+6:05</td>
        </tr>
                                <tr class="even">
          <td class="right number">48</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7030/marc-soler/">Marc Soler</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/">Movistar</a></td>
          <td class="last right">+6:17</td>
        </tr>
                                <tr class="odd">
          <td class="right number">49</td>
                      <td class="flag"><span class="f16"><span class="flag xe"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/573/geraint-thomas/">Geraint Thomas</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/134/team-sky/">Team Sky</a></td>
          <td class="last right">+6:27</td>
        </tr>
                                <tr class="even">
          <td class="right number">50</td>
                      <td class="flag"><span class="f16"><span class="flag nz"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1832/jack-bauer/">Jack Bauer</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/">Quick-Step</a></td>
          <td class="last right">+6:28</td>
        </tr>
                                <tr class="odd">
          <td class="right number">51</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/903/matteo-montaguti/">Matteo Montaguti</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/5/ag2r/">AG2R</a></td>
          <td class="last right">+6:44</td>
        </tr>
                                <tr class="even">
          <td class="right number">52</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1063/cameron-meyer/">Cameron Meyer</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/54/australie/">Australië</a></td>
          <td class="last right">+7:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">53</td>
                      <td class="flag"><span class="f16"><span class="flag no"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4437/sven-erik-bystrm/">Sven Erik Bystrøm</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/46/katusha/">Katusha</a></td>
          <td class="last right">+7:07</td>
        </tr>
                                <tr class="even">
          <td class="right number">54</td>
                      <td class="flag"><span class="f16"><span class="flag de"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/379/paul-martens/">Paul Martens</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/18/lottonl/">LottoNL</a></td>
          <td class="last right">+7:27</td>
        </tr>
                                <tr class="odd">
          <td class="right number">55</td>
                      <td class="flag"><span class="f16"><span class="flag dk"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/446/lars-bak/">Lars Bak</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/20/lotto/">Lotto</a></td>
          <td class="last right">+7:28</td>
        </tr>
                                <tr class="even">
          <td class="right number">56</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7069/chris-hamilton/">Chris Hamilton</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/42/sunweb/">Sunweb</a></td>
          <td class="last right">+7:31</td>
        </tr>
                                <tr class="odd">
          <td class="right number">57</td>
                      <td class="flag"><span class="f16"><span class="flag lu"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1493/ben-gastauer/">Ben Gastauer</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/5/ag2r/">AG2R</a></td>
          <td class="last right">+8:01</td>
        </tr>
                                <tr class="even">
          <td class="right number">58</td>
                      <td class="flag"><span class="f16"><span class="flag pt"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1538/tiago-machado/">Tiago Machado</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/46/katusha/">Katusha</a></td>
          <td class="last right">+8:03</td>
        </tr>
                                <tr class="odd">
          <td class="right number">59</td>
                      <td class="flag"><span class="f16"><span class="flag za"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3935/louis-meintjes/">Louis Meintjes</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/15/uae-abu-dhabi/">UAE Abu Dhabi</a></td>
          <td class="last right">+8:04</td>
        </tr>
                                <tr class="even">
          <td class="right number">60</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/213/matthieu-ladagnous/">Matthieu Ladagnous</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/12/fdj/">FDJ</a></td>
          <td class="last right">+8:08</td>
        </tr>
                                <tr class="odd">
          <td class="right number">61</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/264/adam-hansen/">Adam Hansen</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/20/lotto/">Lotto</a></td>
          <td class="last right">+8:14</td>
        </tr>
                                <tr class="even">
          <td class="right number">62</td>
                      <td class="flag"><span class="f16"><span class="flag za"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3149/jacques-janse-van-rensburg/">Jacques Janse Van Rensburg</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/254/dimension-data/">Dimension Data</a></td>
          <td class="last right">+8:24</td>
        </tr>
                                <tr class="odd">
          <td class="right number">63</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/411/manuele-mori/">Manuele Mori</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/15/uae-abu-dhabi/">UAE Abu Dhabi</a></td>
          <td class="last right">+8:36</td>
        </tr>
                                <tr class="even">
          <td class="right number">64</td>
                      <td class="flag"><span class="f16"><span class="flag dk"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4527/michael-valgren/">Michael Valgren</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/6/astana/">Astana</a></td>
          <td class="last right">+9:22</td>
        </tr>
                                <tr class="odd">
          <td class="right number">65</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7551/francois-bidard/">François Bidard</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/5/ag2r/">AG2R</a></td>
          <td class="last right">+9:32</td>
        </tr>
                                <tr class="even">
          <td class="right number">66</td>
                      <td class="flag"><span class="f16"><span class="flag at"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/5961/gregor-muhlberger/">Gregor Mühlberger</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/158/bora/">BORA</a></td>
          <td class="last right">+9:41</td>
        </tr>
                                <tr class="odd">
          <td class="right number">67</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3919/clement-chevrier/">Clément Chevrier</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/5/ag2r/">AG2R</a></td>
          <td class="last right">+10:11</td>
        </tr>
                                <tr class="even">
          <td class="right number">68</td>
                      <td class="flag"><span class="f16"><span class="flag ch"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/605/danilo-wyss/">Danilo Wyss</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/28/bmc-racing/">BMC Racing</a></td>
          <td class="last right">+10:13</td>
        </tr>
                                <tr class="odd">
          <td class="right number">69</td>
                      <td class="flag"><span class="f16"><span class="flag kz"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6989/artyom-zakharov/">Artyom Zakharov</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/6/astana/">Astana</a></td>
          <td class="last right">+10:18</td>
        </tr>
                                <tr class="even">
          <td class="right number">70</td>
                      <td class="flag"><span class="f16"><span class="flag jp"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1035/yukiya-arashiro/">Yukiya Arashiro</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/571/bahrain/">Bahrain</a></td>
          <td class="last right">+10:20</td>
        </tr>
                                <tr class="odd">
          <td class="right number">71</td>
                      <td class="flag"><span class="f16"><span class="flag sk"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1267/peter-sagan/">Peter Sagan</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/158/bora/">BORA</a></td>
          <td class="last right">+10:24</td>
        </tr>
                                <tr class="even">
          <td class="right number">72</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/395/eros-capecchi/">Eros Capecchi</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/">Quick-Step</a></td>
          <td class="last right">+10:39</td>
        </tr>
                                <tr class="odd">
          <td class="right number">73</td>
                      <td class="flag"><span class="f16"><span class="flag no"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1875/vegard-laengen/">Vegard Laengen</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/15/uae-abu-dhabi/">UAE Abu Dhabi</a></td>
          <td class="last right">+10:59</td>
        </tr>
                                <tr class="even">
          <td class="right number">74</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/663/marco-marcato/">Marco Marcato</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/15/uae-abu-dhabi/">UAE Abu Dhabi</a></td>
          <td class="last right">+11:08</td>
        </tr>
                                          <tr class="odd">
          <td class="right number">75</td>
                      <td class="flag"></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3276/tsgabu-grmay/">Tsgabu Grmay</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/571/bahrain/">Bahrain</a></td>
          <td class="last right">+12:10</td>
        </tr>
                                <tr class="even">
          <td class="right number">76</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1691/angel-vicioso/">Ángel Vicioso</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/46/katusha/">Katusha</a></td>
          <td class="last right">+12:10</td>
        </tr>
                                <tr class="odd">
          <td class="right number">77</td>
                      <td class="flag"><span class="f16"><span class="flag de"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4051/jasha-sutterlin/">Jasha Sütterlin</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/">Movistar</a></td>
          <td class="last right">+12:16</td>
        </tr>
                                <tr class="even">
          <td class="right number">78</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2903/enrico-battaglin/">Enrico Battaglin</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/18/lottonl/">LottoNL</a></td>
          <td class="last right">+12:27</td>
        </tr>
                                <tr class="odd">
          <td class="right number">79</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7521/jeremy-maison/">Jérémy Maison</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/12/fdj/">FDJ</a></td>
          <td class="last right">+12:38</td>
        </tr>
                                <tr class="even">
          <td class="right number">80</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2734/lachlan-morton/">Lachlan Morton</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/254/dimension-data/">Dimension Data</a></td>
          <td class="last right">+12:58</td>
        </tr>
                                <tr class="odd">
          <td class="right number">81</td>
                      <td class="flag"><span class="f16"><span class="flag co"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6312/sebastian-henao/">Sebastián Henao</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/134/team-sky/">Team Sky</a></td>
          <td class="last right">+13:08</td>
        </tr>
                                <tr class="even">
          <td class="right number">82</td>
                      <td class="flag"><span class="f16"><span class="flag de"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1113/simon-geschke/">Simon Geschke</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/42/sunweb/">Sunweb</a></td>
          <td class="last right">+13:09</td>
        </tr>
                                <tr class="odd">
          <td class="right number">83</td>
                      <td class="flag"><span class="f16"><span class="flag be"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1403/baptiste-planckaert/">Baptiste Planckaert</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/46/katusha/">Katusha</a></td>
          <td class="last right">+13:33</td>
        </tr>
                                <tr class="even bold">
          <td class="right number">84</td>
                      <td class="flag"><span class="f16"><span class="flag nl"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/35/koen-de-kort/">Koen de Kort</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/251/trek/">Trek</a></td>
          <td class="last right">+14:10</td>
        </tr>
                                <tr class="odd">
          <td class="right number">85</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/303/paolo-tiralongo/">Paolo Tiralongo</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/6/astana/">Astana</a></td>
          <td class="last right">+14:31</td>
        </tr>
                                <tr class="even">
          <td class="right number">86</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/135/amael-moinard/">Amaël Moinard</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/28/bmc-racing/">BMC Racing</a></td>
          <td class="last right">+14:57</td>
        </tr>
                                <tr class="odd bold">
          <td class="right number">87</td>
                      <td class="flag"><span class="f16"><span class="flag nl"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6224/lennard-hofstede/">Lennard Hofstede</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/42/sunweb/">Sunweb</a></td>
          <td class="last right">+15:08</td>
        </tr>
                                <tr class="even">
          <td class="right number">88</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3927/kenny-elissonde/">Kenny Elissonde</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/134/team-sky/">Team Sky</a></td>
          <td class="last right">+15:11</td>
        </tr>
                                <tr class="odd">
          <td class="right number">89</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6305/caleb-ewan/">Caleb Ewan</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/356/orica/">Orica</a></td>
          <td class="last right">+16:11</td>
        </tr>
                                <tr class="even">
          <td class="right number">90</td>
                      <td class="flag"><span class="f16"><span class="flag sk"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/495/martin-velits/">Martin Velits</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/">Quick-Step</a></td>
          <td class="last right">+17:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">91</td>
                      <td class="flag"><span class="f16"><span class="flag be"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/5836/edward-theuns/">Edward Theuns</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/251/trek/">Trek</a></td>
          <td class="last right">+17:05</td>
        </tr>
                                <tr class="even">
          <td class="right number">92</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7769/samuel-jenner/">Samuel Jenner</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/54/australie/">Australië</a></td>
          <td class="last right">+17:08</td>
        </tr>
                                <tr class="odd">
          <td class="right number">93</td>
                      <td class="flag"><span class="f16"><span class="flag be"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2968/sean-de-bie/">Sean De Bie</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/20/lotto/">Lotto</a></td>
          <td class="last right">+17:59</td>
        </tr>
                                <tr class="even">
          <td class="right number">94</td>
                      <td class="flag"><span class="f16"><span class="flag be"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1124/thomas-de-gendt/">Thomas De Gendt</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/20/lotto/">Lotto</a></td>
          <td class="last right">+18:29</td>
        </tr>
                                <tr class="odd">
          <td class="right number">95</td>
                      <td class="flag"><span class="f16"><span class="flag za"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2830/jaco-venter/">Jaco Venter</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/254/dimension-data/">Dimension Data</a></td>
          <td class="last right">+18:45</td>
        </tr>
                                <tr class="even">
          <td class="right number">96</td>
                      <td class="flag"><span class="f16"><span class="flag us"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2247/alex-howes/">Alex Howes</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/43/cannondale/">Cannondale</a></td>
          <td class="last right">+20:28</td>
        </tr>
                                <tr class="odd">
          <td class="right number">97</td>
                      <td class="flag"><span class="f16"><span class="flag xe"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2891/luke-rowe/">Luke Rowe</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/134/team-sky/">Team Sky</a></td>
          <td class="last right">+21:03</td>
        </tr>
                                <tr class="even">
          <td class="right number">98</td>
                      <td class="flag"><span class="f16"><span class="flag de"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/3145/nikias-arndt/">Nikias Arndt</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/42/sunweb/">Sunweb</a></td>
          <td class="last right">+21:11</td>
        </tr>
                                <tr class="odd">
          <td class="right number">99</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2669/luke-durbridge/">Luke Durbridge</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/356/orica/">Orica</a></td>
          <td class="last right">+21:59</td>
        </tr>
                                <tr class="even">
          <td class="right number">100</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1492/julien-berard/">Julien Bérard</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/5/ag2r/">AG2R</a></td>
          <td class="last right">+22:45</td>
        </tr>
                                <tr class="odd">
          <td class="right number">101</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2187/arnaud-courteille/">Arnaud Courteille</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/12/fdj/">FDJ</a></td>
          <td class="last right">+22:54</td>
        </tr>
                                <tr class="even">
          <td class="right number">102</td>
                      <td class="flag"><span class="f16"><span class="flag tw"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4809/feng-chun-kai/">Feng Chun Kai</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/571/bahrain/">Bahrain</a></td>
          <td class="last right">+22:55</td>
        </tr>
                                <tr class="odd bold">
          <td class="right number">103</td>
                      <td class="flag"><span class="f16"><span class="flag nl"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1710/bert-jan-lindeman/">Bert-Jan Lindeman</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/18/lottonl/">LottoNL</a></td>
          <td class="last right">+23:35</td>
        </tr>
                                <tr class="even">
          <td class="right number">104</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6249/niccolo-bonifazio/">Niccolò Bonifazio</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/571/bahrain/">Bahrain</a></td>
          <td class="last right">+24:02:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">105</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/8012/callum-scotson/">Callum Scotson</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/54/australie/">Australië</a></td>
          <td class="last right">+24:46:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">106</td>
                      <td class="flag"><span class="f16"><span class="flag nz"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4251/tom-scully/">Tom Scully</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/43/cannondale/">Cannondale</a></td>
          <td class="last right">+24:50:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">107</td>
                      <td class="flag"><span class="f16"><span class="flag xe"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/740/ian-stannard/">Ian Stannard</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/134/team-sky/">Team Sky</a></td>
          <td class="last right">+24:56:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">108</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/7021/miles-scotson/">Miles Scotson</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/28/bmc-racing/">BMC Racing</a></td>
          <td class="last right">+25:01:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">109</td>
                      <td class="flag"><span class="f16"><span class="flag si"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2201/marko-kump/">Marko Kump</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/15/uae-abu-dhabi/">UAE Abu Dhabi</a></td>
          <td class="last right">+25:39:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">110</td>
                      <td class="flag"><span class="f16"><span class="flag fr"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/5854/lorrenzo-manzin/">Lorrenzo Manzin</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/12/fdj/">FDJ</a></td>
          <td class="last right">+26:19:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">111</td>
                      <td class="flag"><span class="f16"><span class="flag be"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1892/laurens-de-vreese/">Laurens De Vreese</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/6/astana/">Astana</a></td>
          <td class="last right">+26:38:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">112</td>
                      <td class="flag"><span class="f16"><span class="flag de"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1519/roger-kluge/">Roger Kluge</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/356/orica/">Orica</a></td>
          <td class="last right">+26:44:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">113</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4736/carlos-barbero/">Carlos Barbero</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/">Movistar</a></td>
          <td class="last right">+27:13:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">114</td>
                      <td class="flag"><span class="f16"><span class="flag be"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4714/tom-van-asbroeck/">Tom Van Asbroeck</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/43/cannondale/">Cannondale</a></td>
          <td class="last right">+27:49:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">115</td>
                      <td class="flag"><span class="f16"><span class="flag de"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4012/rudiger-selig/">Rüdiger Selig</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/158/bora/">BORA</a></td>
          <td class="last right">+27:49:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">116</td>
                      <td class="flag"><span class="f16"><span class="flag dk"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/448/matti-breschel/">Matti Breschel</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/6/astana/">Astana</a></td>
          <td class="last right">+28:09:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">117</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/169/mark-renshaw/">Mark Renshaw</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/254/dimension-data/">Dimension Data</a></td>
          <td class="last right">+28:14:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">118</td>
                      <td class="flag"><span class="f16"><span class="flag ie"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1880/sam-bennett/">Sam Bennett</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/158/bora/">BORA</a></td>
          <td class="last right">+28:14:00</td>
        </tr>
                                <tr class="odd bold">
          <td class="right number">119</td>
                      <td class="flag"><span class="f16"><span class="flag nl"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4887/danny-van-poppel/">Danny van Poppel</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/134/team-sky/">Team Sky</a></td>
          <td class="last right">+28:42:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">120</td>
                      <td class="flag"><span class="f16"><span class="flag de"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6091/phil-bauhaus/">Phil Bauhaus</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/42/sunweb/">Sunweb</a></td>
          <td class="last right">+30:01:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">121</td>
                      <td class="flag"><span class="f16"><span class="flag us"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/874/tyler-farrar/">Tyler Farrar</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/254/dimension-data/">Dimension Data</a></td>
          <td class="last right">+30:02:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">122</td>
                      <td class="flag"><span class="f16"><span class="flag sk"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/5037/michal-kolar/">Michal Kolár</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/158/bora/">BORA</a></td>
          <td class="last right">+30:24:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">123</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/2495/william-clarke/">William Clarke</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/43/cannondale/">Cannondale</a></td>
          <td class="last right">+30:36:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">124</td>
                      <td class="flag"><span class="f16"><span class="flag de"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/864/robert-wagner/">Robert Wagner</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/18/lottonl/">LottoNL</a></td>
          <td class="last right">+32:01:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">125</td>
                      <td class="flag"><span class="f16"><span class="flag de"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/231/johannes-frohlinger/">Johannes Fröhlinger</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/42/sunweb/">Sunweb</a></td>
          <td class="last right">+36:11:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">126</td>
                      <td class="flag"><span class="f16"><span class="flag au"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/4524/damien-howson/">Damien Howson</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/356/orica/">Orica</a></td>
          <td class="last right">+36:58:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">127</td>
                      <td class="flag"><span class="f16"><span class="flag at"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/5110/lukas-postlberger/">Lukas Pöstlberger</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/158/bora/">BORA</a></td>
          <td class="last right">+37:02:00</td>
        </tr>
                                <tr class="even bold">
          <td class="right number">128</td>
                      <td class="flag"><span class="f16"><span class="flag nl"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/5754/koen-bouwman/">Koen Bouwman</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/18/lottonl/">LottoNL</a></td>
          <td class="last right">+37:44:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">129</td>
                      <td class="flag"><span class="f16"><span class="flag es"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/1651/francisco-ventoso/">Francisco Ventoso</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/28/bmc-racing/">BMC Racing</a></td>
          <td class="last right">+38:19:00</td>
        </tr>
                                <tr class="even">
          <td class="right number">130</td>
                      <td class="flag"><span class="f16"><span class="flag dk"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/6909/mads-pedersen/">Mads Pedersen</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/251/trek/">Trek</a></td>
          <td class="last right">+38:59:00</td>
        </tr>
                                <tr class="odd">
          <td class="right number">131</td>
                      <td class="flag"><span class="f16"><span class="flag it"></span></span></td>
            <td><a href="http://www.wielerupdate.nl/wielrenners/233/oscar-gatto/">Oscar Gatto</a></td>
          
          <td><a href="http://www.wielerupdate.nl/wielerploegen/6/astana/">Astana</a></td>
          <td class="last right">+46:55:00</td>
        </tr>
                      </table>
  </div>

  


            


            <div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_468x60" data-dfp-slot="/4444244/WielerUpdate_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_overig_336x280_premium" data-dfp-slot="/11692722/WielerUpdate_overig_336x280_premium" data-dfp-size="[[336,280],[300,600],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block">
                  <h3>Tour Down Under</h3>
<table class="list">
  <tr class="even">
    <td class="title">Competitie</td>
    <td class="last">Tour Down Under</td>
  </tr>
    <tr class="odd">
    <td class="title">Datum</td>
    <td class="last">17 - 22 januari 2017</td>
  </tr>
  
    <tr class="even">
    <td class="title">Start</td>
    <td class="last">Unley</td>
  </tr>
  
    <tr class="odd">
    <td class="title">Finish</td>
    <td class="last">Adelaide</td>
  </tr>
  
  
  </table>

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Tour Down Under</h3>

<h4><span><a href="http://www.wielerupdate.nl/wedstrijden/2748/tour-down-under-2017/">Tour Down Under etappes</a></span></h4>
<table class="list">
  <tbody>
        <tr class="odd">
      <td class="time">17 jan      </td>
                                      
      <td>
                  <a href="http://www.wielerupdate.nl/uitslagen/20329/tour-down-under-2017-etappe-1-unley-lyndoch/" title="Stage 1: Unley - Lyndoch ">Stage 1: Unley - Lyndoch</a>
              </td>
      <td class="flag">
        <a href="http://www.wielerupdate.nl/uitslagen/20329/tour-down-under-2017-etappe-1-unley-lyndoch/" title="Stage 1: Unley - Lyndoch "><img src="http://adn.wielerupdate.nl/if/results.gif" width="16" height="16"></a>      </td>
      <td class="flag right last"><a href="http://www.wielerupdate.nl/uitslagen/20329/tour-down-under-2017-etappe-1-unley-lyndoch/fotos/" title="Stage 1: Unley - Lyndoch foto's"><img src="http://adn.wielerupdate.nl/if/icon_cam.gif" width="16" height="16"></a></td>
          </tr>
        <tr class="even">
      <td class="time">18 jan      </td>
                                      
      <td>
                  <a href="http://www.wielerupdate.nl/uitslagen/20330/tour-down-under-2017-etappe-2-stirling-paracombe/" title="Stage 2: Stirling - Paracombe ">Stage 2: Stirling - Paracombe</a>
              </td>
      <td class="flag">
        <a href="http://www.wielerupdate.nl/uitslagen/20330/tour-down-under-2017-etappe-2-stirling-paracombe/" title="Stage 2: Stirling - Paracombe "><img src="http://adn.wielerupdate.nl/if/results.gif" width="16" height="16"></a>      </td>
      <td class="flag right last"><a href="http://www.wielerupdate.nl/uitslagen/20330/tour-down-under-2017-etappe-2-stirling-paracombe/fotos/" title="Stage 2: Stirling - Paracombe foto's"><img src="http://adn.wielerupdate.nl/if/icon_cam.gif" width="16" height="16"></a></td>
          </tr>
        <tr class="odd">
      <td class="time">19 jan      </td>
                                      
      <td>
                  <a href="http://www.wielerupdate.nl/uitslagen/20331/tour-down-under-2017-etappe-3-glenelg-victor-harbor/" title="Stage 3: Glenelg - Victor Harbor ">Stage 3: Glenelg - Victor Harbor</a>
              </td>
      <td class="flag">
        <a href="http://www.wielerupdate.nl/uitslagen/20331/tour-down-under-2017-etappe-3-glenelg-victor-harbor/" title="Stage 3: Glenelg - Victor Harbor "><img src="http://adn.wielerupdate.nl/if/results.gif" width="16" height="16"></a>      </td>
      <td class="flag right last"><a href="http://www.wielerupdate.nl/uitslagen/20331/tour-down-under-2017-etappe-3-glenelg-victor-harbor/fotos/" title="Stage 3: Glenelg - Victor Harbor foto's"><img src="http://adn.wielerupdate.nl/if/icon_cam.gif" width="16" height="16"></a></td>
          </tr>
        <tr class="even">
      <td class="time">20 jan      </td>
                                      
      <td>
                  <a href="http://www.wielerupdate.nl/uitslagen/20332/tour-down-under-2017-etappe-4-norwood-campbelltown/" title="Stage 4: Norwood - Campbelltown ">Stage 4: Norwood - Campbelltown</a>
              </td>
      <td class="flag">
        <a href="http://www.wielerupdate.nl/uitslagen/20332/tour-down-under-2017-etappe-4-norwood-campbelltown/" title="Stage 4: Norwood - Campbelltown "><img src="http://adn.wielerupdate.nl/if/results.gif" width="16" height="16"></a>      </td>
      <td class="flag right last"><a href="http://www.wielerupdate.nl/uitslagen/20332/tour-down-under-2017-etappe-4-norwood-campbelltown/fotos/" title="Stage 4: Norwood - Campbelltown foto's"><img src="http://adn.wielerupdate.nl/if/icon_cam.gif" width="16" height="16"></a></td>
          </tr>
        <tr class="odd">
      <td class="time">21 jan      </td>
                                      
      <td>
                  <a href="http://www.wielerupdate.nl/uitslagen/20333/tour-down-under-2017-etappe-5-mclaren-vale-willunga-hill/" title="Stage 5: McLaren Vale - Willunga Hill ">Stage 5: McLaren Vale - Willunga Hill</a>
              </td>
      <td class="flag">
        <a href="http://www.wielerupdate.nl/uitslagen/20333/tour-down-under-2017-etappe-5-mclaren-vale-willunga-hill/" title="Stage 5: McLaren Vale - Willunga Hill "><img src="http://adn.wielerupdate.nl/if/results.gif" width="16" height="16"></a>      </td>
      <td class="flag right last"><a href="http://www.wielerupdate.nl/uitslagen/20333/tour-down-under-2017-etappe-5-mclaren-vale-willunga-hill/fotos/" title="Stage 5: McLaren Vale - Willunga Hill foto's"><img src="http://adn.wielerupdate.nl/if/icon_cam.gif" width="16" height="16"></a></td>
          </tr>
        <tr class="even">
      <td class="time">22 jan      </td>
                                      
      <td>
                  <a href="http://www.wielerupdate.nl/uitslagen/20334/tour-down-under-2017-etappe-6-adelaide-adelaide/" title="Stage 6: Adelaide - Adelaide ">Stage 6: Adelaide - Adelaide</a>
              </td>
      <td class="flag">
        <a href="http://www.wielerupdate.nl/uitslagen/20334/tour-down-under-2017-etappe-6-adelaide-adelaide/" title="Stage 6: Adelaide - Adelaide "><img src="http://adn.wielerupdate.nl/if/results.gif" width="16" height="16"></a>      </td>
      <td class="flag right last"><a href="http://www.wielerupdate.nl/uitslagen/20334/tour-down-under-2017-etappe-6-adelaide-adelaide/fotos/" title="Stage 6: Adelaide - Adelaide foto's"><img src="http://adn.wielerupdate.nl/if/icon_cam.gif" width="16" height="16"></a></td>
          </tr>
        </tbody>
  </table>
  
    <h4><span></span><a href="http://www.wielerupdate.nl/wedstrijden/2748/tour-down-under-2017/">Tour Down Under klassementen</a></span></h4>
  <table class="list">
    <tbody>
                <tr class="odd">
        <td class="right"><a href="http://www.wielerupdate.nl/klassement/20328/tour-down-under-2017-algemeen-klassement/">Algemeen klassement</a>: </td>
        <td></td>
        <td class="half last"><a href="http://www.wielerupdate.nl/wielrenners/1511/richie-porte/">Richie Porte</a></td>
      </tr>
                      <tr class="even">
        <td class="right"><a href="http://www.wielerupdate.nl/klassement/20669/tour-down-under-2017-puntenklassement/">Puntenklassement</a>: </td>
        <td></td>
        <td class="half last"><a href="http://www.wielerupdate.nl/wielrenners/6305/caleb-ewan/">Caleb Ewan</a></td>
      </tr>
                      <tr class="odd">
        <td class="right"><a href="http://www.wielerupdate.nl/klassement/20670/tour-down-under-2017-bergklassement/">Bergklassement</a>: </td>
        <td></td>
        <td class="half last"><a href="http://www.wielerupdate.nl/wielrenners/1124/thomas-de-gendt/">Thomas De Gendt</a></td>
      </tr>
                      <tr class="even">
        <td class="right"><a href="http://www.wielerupdate.nl/klassement/20671/tour-down-under-2017-jongerenklassement/">Jongerenklassement</a>: </td>
        <td></td>
        <td class="half last"><a href="http://www.wielerupdate.nl/wielrenners/7513/jhonatan-restrepo/">Jhonatan Restrepo</a></td>
      </tr>
                        </tbody>
  </table>

<div class="bottom white">
  Alles over de <a href="http://www.wielerupdate.nl/wedstrijden/2748/tour-down-under-2017/" title="Tour Down Under 2017">Tour Down Under 2017</a>
</div>

                  </div>
              
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_MiniAds" data-dfp-slot="/4444244/WielerUpdate_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="Wielerupdate_336x280" data-dfp-slot="/4444244/Wielerupdate_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>Wielerupdate.nl is uitgave van JHED Media B.V. - een onafhankelijk Nederlands bedrijf, gevestigd in Groningen. Wielerupdate.nl biedt haar nieuws aan in de Nederlandse taal.<br />Deze site brengt je het laatste <a href="http://www.wielerupdate.nl">wielernieuws</a>, <a href="http://www.wielerupdate.nl/fotos/">foto&#39;s</a>, <a href="http://www.wielerupdate.nl/video/">video&#39;s</a> en <a href="http://www.wielerupdate.nl/interviews/">interviews</a> uit de wielerwereld.<br />Dat alles 24 uur per dag, zeven dagen per week!</p>

    <p>
            <a href="http://www.wielerupdate.nl/algemene-voorwaarden/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/privacy/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
          &nbsp;|&nbsp; <a href="/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
        </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.gpupdate.net/nl/">F1-nieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.webhosters.nl">Webhosting</a></li>
      <li><a href="http://www.fietsendrageronline.nl/">Fietsendrager</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_overig_1x1_premium" data-dfp-slot="/11692722/WielerUpdate_overig_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=280280708661085";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        pagename: encodeURIComponent('Wielerupdate|Wielrennen'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediasport.solution.weborama.fr';
  var WRP_ID =  484818;
  var WRP_SECTION = 'Wielerupdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

          
</body>
</html>
