<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>De Bezemwagen: het wielerweekend op een hoop - WielerUpdate.nl</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="description" content="Mathieu van der Poel won twee duels met Wout Van Aert, Nairo Quintana is nu al goed en ook Steven Kruijswijk kan tevreden zijn over zijn benen. Maar de grootste winnares van het weekend is volgens ons Maud Kaptheijns, die in Lille wereldkampioene Sanne Cant verschalkte in het veld. Dit is de derde bezemwagen van het seizoen, waarin het wielerweekend op een hoop wordt geveegd.">
  <meta name="site" content="wielerupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@wielerupdate">
  <meta name="twitter:description" content="Mathieu van der Poel won twee duels met Wout Van Aert, Nairo Quintana is nu al goed en ook Steven Kruijswijk kan tevreden zijn over zijn benen. Maar de grootste winnares van het weekend is volgens ons Maud Kaptheijns, die in Lille wereldkampioene Sanne Cant verschalkte in het veld. Dit is de derde bezemwagen van het seizoen, waarin het wielerweekend op een hoop wordt geveegd.">
  <meta name="twitter:domain" content="wielerupdate.nl">
  <meta name="twitter:url" content="http://www.wielerupdate.nl/wielernieuws/38791/">
  <meta property="og:title" content="De Bezemwagen: het wielerweekend op een hoop">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Mathieu van der Poel won twee duels met Wout Van Aert, Nairo Quintana is nu al goed en ook Steven Kruijswijk kan tevreden zijn over zijn benen. Maar de grootste winnares van het weekend is volgens ons Maud Kaptheijns, die in Lille wereldkampioene Sanne Cant verschalkte in het veld. Dit is de derde bezemwagen van het seizoen, waarin het wielerweekend op een hoop wordt geveegd.">
  <meta property="og:image" content="http://adn.wielerupdate.nl/news/12734.jpg">
  <meta property="og:site_name" content="WielerUpdate.nl">
  <meta property="og:url" content="http://www.wielerupdate.nl/wielernieuws/38791/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="280280708661085">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.wielerupdate.nl/apple-touch-icon.png">

        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-368cdfd227.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/wielerupdate-desktop-477f71594f-d93056d1d2.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.wielerupdate.nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>WielerUpdate.nl gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate current"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.wielerupdate.nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.wielerupdate.nl/nieuws/">Nieuwsarchief</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/fotos/">Foto's</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/kalender/">Kalender</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/videos/" class="nav-submenu">Video's</a><ul><li><a href="http://www.wielerupdate.nl/videos/1132t/martin-vliegt-naar-eerste-zege-voor-katusha">Martin vliegt naar eerste zege voor Katusha</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1131t/backstage-bij-orica-scott-in-de-herald-sun-tour">Backstage bij Orica-Scott in de Herald Sun Tour</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1130t/waaieretappe-in-zandbak-van-dubai">Waaieretappe in zandbak van Dubai</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1129t/groenewegen-grijpt-opnieuw-net-naast-de-zege">Groenewegen grijpt opnieuw net naast de zege</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1128t/groenewegen-spurt-naar-plek-twee-in-dubai">Groenewegen spurt naar plek twee in Dubai</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1127t/bos-over-zijn-overgang-naar-beat-cycling-club">Bos over zijn overgang naar BEAT Cycling Club</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1126t/arndt-wint-great-ocean-road-race">Arndt wint Great Ocean Road Race</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/">Meer videos&hellip;</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/zoeken/" class="nav-submenu">Zoeken</a><ul><li><a href="http://www.wielerupdate.nl/zoeken/">Nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielrenners/">Personen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielerploegen/">Ploegen</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu current"><a href="http://www.wielerupdate.nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.wielerupdate.nl/">Het laatste nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/nieuws/">Nieuwsarchief</a></li>
                                  <li><a href="http://www.wielerupdate.nl/fotos/">Foto's</a></li>
                                  <li><a href="http://www.wielerupdate.nl/interviews/">Interviews</a></li>
                                  <li><a href="http://www.wielerupdate.nl/specials/">Specials</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/kalender/">Kalender</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/over_ons/">Over WielerUpdate.nl</a></li>
                                  <li><a href="http://www.wielerupdate.nl/adverteren/">Adverteren</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/colofon/">Colofon</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/contact/">Contact</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.wielerupdate.nl/rss/nieuws.xml" rel="external" title="Abonneer op het laatste nieuws" class="icon rss"></a>
                    <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-size="[[120,600],[160,600]]" data-dfp-refresh="true" data-dfp-sticky="true"></div></div></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">De Bezemwagen: het wielerweekend op een hoop</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.wielerupdate.nl/news/12734.jpg" alt="De Bezemwagen: het wielerweekend op een hoop">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/38791/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/38791/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/38791/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small> 6 februari 2017</small> &ndash;    Mathieu van der Poel won twee duels met Wout Van Aert, Nairo Quintana is nu al goed en ook Steven Kruijswijk kan tevreden zijn over zijn benen. Maar de grootste winnares van het weekend is volgens ons Maud Kaptheijns, die in Lille wereldkampioene Sanne Cant verschalkte in het veld. Dit is de derde bezemwagen van het seizoen, waarin het wielerweekend op een hoop wordt geveegd.<br><h2>Kaptheijns verrast Cant in Lille</h2>Nederland heeft geweldige crossjaren voor de boeg. Op de WK in Bieles pakten Annemarie Worst en Joris Nieuwenhuis, die dit weekend ook de Superprestige van Hoogstraten (U23) won, de wereldtitels en er blijkt nog meer Hollands supertalent te zijn. <a href="http://www.wielerupdate.nl/wielernieuws/38775/kaptheijns-verrast-cant-bij-krawatencross-in-lille/" target="_blank">Kaptheijns verraste dit weekend</a> wereldkampioene Sanne Cant in de  Krawatencross in Lille. Kaptheijns was al bekend bij het crosspubliek vanwege haar Europese titel bij de beloften in 2015. <a href="http://www.wielerupdate.nl/wielernieuws/37678/nederlandse-europees-kampioene-na-straf-motormeisje/" target="_blank">Ze kreeg die titel nadat nummer één Femke Van den Driessche, het Motormeisje, werd geschrapt uit de uitslag</a>.<h2>Van der Poel te laat in topvorm?</h2></p><div class="inlineimg right"><img class="fancybox" rel="group" href="http://adn.wielerupdate.nl/large/12733.jpg" src="http://adn.wielerupdate.nl/small/12733.jpg" align="right" alt=""></div><p>Ook Van de Poel was succesvol in het veld. Na een moeilijke start van het seizoen met een dubbele knieoperatie, staat Van der Poel dit seizoen al op achttien overwinningen. Een bizarre prestatie. Dit weekend liet Van der Poel weer eens zien in topvorm te zijn. Te laat? Waarschijnlijk niet. Als hij één lekke band minder had gehad op de WK in Bieles, dan had Van der Poel waarschijnlijk alsnog in de regenboogtrui gereden nu. De topvorm van de WK zit nog in de benen, een teken dat de trainingsopbouw goed is geweest. In <a href="http://www.wielerupdate.nl/wielernieuws/38778/van-der-poel-dit-is-de-leukste-manier-om-te-winnen/" target="_blank">Lille</a> en <a href="http://www.wielerupdate.nl/wielernieuws/38785/van-der-poel-zet-ook-superprestige-hoogstraten-op-zijn-naam/" target="_blank">Hoogstraten</a> was Van der Poel tactisch en conditioneel meesterlijk en wereldkampioen Van Aert de baas.<br><h2>Kruijswijk zet eerste stap richting Giro-vorm</h2>In de Ronde van Valencia namen Giro-deelnemers Ilnur Zakarin, Quintana en Kruijswijk het tegen elkaar op. Kruijswijk had een deel van zijn beoogde Giro-ploeg om zich heen. Over de ploegentijdrit (vijfde op 1.12 van winnaar BMC Racing) was hij niet tevreden, over zijn benen in de bergen wel. Zakarin viel tegen, Quintana imponeerde en won.<br><br>De eerste stap richting Giro-vorm is door Kruijswijk gezet. Vorig jaar werd de Ronde van Valencia nog gewonnen door Wout Poels (dit jaar vierde algemeen). De Nederlanders in de wegkoersen blinken tot nu toe uit in podiumplaatsen. Dylan Groenewegen werd afgelopen week twee keer tweede in Dubai, <a href="http://www.wielerupdate.nl/wielernieuws/38753/ligthart-ik-had-mijn-zinnen-al-beetje-op-deze-rit-gezet/" target="_blank">Pim Ligthart werd tweede in rit twee van de Ronde van Valencia</a>, Coen Vermeltfoort werd met een knappe actie derde in de slotrit van Valencia en Taco van der Hoorn werd derde in de afsluiter van de Herald Sun Tour.<br><br>Overigens was de wind deze week de grote spelbreker in de koers. In de derde etappe van de Ronde van Dubai leverden zandstormen prachtige plaatjes op, maar moest de derde etappe afgelast worden. In de Ronde van Valencia werd de laatste etappe ingekort door extreme wind.<br><h2>Wat staat ons deze week te wachten?</h2>Voor de komende week staat er weinig koers op het programma. Pas in het weekend schieten de verschillende pelotons weer in gang. Naast wat Europese koersen, staan in Zuid-Afrika de nationale kampioenschappen op de rol. Bovendien kan Van der Poel in Middelkerke de eindzege gaan pakken in de Superprestige, zondag staat er in het Nederlandse Hulst een cross op het programma.<br><br><strong>Koersprogramma:</strong><br>Zaterdag: Ronde van Murcia<br>Zaterdag: Superprestige Middelkerke (Noordzee Cross)<br>Zondag: Clasica Almeria<br>Zondag: Trofeo Laigueglia<br>Zondag: Brico Cross Hulst (Vestingcross)<br><br><em>Door: Benjamin de Bruijn</em>      </p>

    
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/38791/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/38791/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/38791/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.wielerupdate.nl/wielernieuws/38791/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_468x60" data-dfp-slot="/4444244/WielerUpdate_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Persoon:</td>
          <td><a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/" class="nobr">Mathieu van der Poel</a>, <a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/" class="nobr">Nairo Quintana</a>, <a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/" class="nobr">Steven Kruijswijk</a>, <a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/" class="nobr">Wout Van Aert</a>, <a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/" class="nobr">Pim Ligthart</a>, <a href="http://www.wielerupdate.nl/wielrenners/7287/taco-van-der-hoorn/" class="nobr">Taco van der Hoorn</a>, <a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/" class="nobr">Dylan Groenewegen</a>, <a href="http://www.wielerupdate.nl/wielrenners/1152/coen-vermeltfoort/" class="nobr">Coen Vermeltfoort</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.wielerupdate.nl/wielernieuws/38791/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
  <h3 id="morenews">Het laatste  nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
<ol class="article-list rich">
                
<li>
      <article class="date" type="date" timestamp="1486475772">
      <header><h1>dinsdag  7 februari 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38801/cavendish-elk-jaar-pas-op-mijn-best-tijdens-de-tour/">
      <article id="article-38801" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12379.jpg" alt="Cavendish: &quot;Elk jaar pas op mijn best tijdens de Tour&quot;">
          
          <span class="time">14:56</span>          <h1>
                                      
                        Cavendish: "Elk jaar pas op mijn best tijdens de Tour"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mark Cavendish wist tijdens zijn eerste koers van het nieuwe seizoen nog geen overwinning te pakken. In Dubai moest hij zijn&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38800/van-kessel-twee-jaar-langer-bij-telenet-fidea-lions/">
      <article id="article-38800" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12738.jpg" alt="Van Kessel twee jaar langer bij Telenet Fidea Lions">
          
          <span class="time">12:43</span>          <h1>
                                      
                        Van Kessel twee jaar langer bij Telenet Fidea Lions
          </h1>
        </header>
                  <section class="excerpt">
            <p>Corné van Kessel heeft zijn contract bij Telenet Fidea Lions met twee jaar verlengd, zo maakt de Belgische ploeg dinsdag&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38799/uci-verscherpt-regels-na-ongelukken-met-auto-s-en-motoren/">
      <article id="article-38799" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12737.jpg" alt="UCI verscherpt regels na ongelukken met auto&#039;s en motoren">
          
          <span class="time">12:14</span>          <h1>
                                      
                        UCI verscherpt regels na ongelukken met auto's en motoren
          </h1>
        </header>
                  <section class="excerpt">
            <p>De UCI heeft de regels voor volgauto's en motoren in de wielerkaravaan aangescherpt als reactie op de ernstige ongelukken van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38798/oudste-nog-levende-tourwinnaar-walkowiak-89-overleden/">
      <article id="article-38798" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12736.jpg" alt="Oudste nog levende Tourwinnaar Walkowiak (89) overleden">
          
          <span class="time">11:36</span>          <h1>
                                      
                        Oudste nog levende Tourwinnaar Walkowiak (89) overleden
          </h1>
        </header>
                  <section class="excerpt">
            <p>Roger Walkowiak, de oudste nog levende Tourwinnaar, is op 89-jarige leeftijd in Vichy overleden. Dat heeft zijn familie dinsdag&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38797/trainer-van-aert-wout-en-mathieu-rijden-elkaar-kapot/">
      <article id="article-38797" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12696.jpg" alt="Trainer Van Aert: &quot;Wout en Mathieu rijden elkaar kapot&quot;">
          
          <span class="time">09:51</span>          <h1>
                                      
                        Trainer Van Aert: "Wout en Mathieu rijden elkaar kapot"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Volgens Marc Lamberts, de trainer van Wout van Aert, is het geen toeval dat zowel Van Aert als Mathieu van der Poel dit seizoen&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1486398587">
      <header><h1>maandag  6 februari 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38796/vermeltfoort-derde-had-gaatje-en-ben-vol-doorgeknald/">
      <article id="article-38796" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12497.jpg" alt="Vermeltfoort derde: &quot;Had gaatje en ben vol doorgeknald&quot;">
          
          <span class="time">17:29</span>          <h1>
                                      
                        Vermeltfoort derde: "Had gaatje en ben vol doorgeknald"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Coen Vermeltfoort beleefde zondag een mooi uiteinde van de Ronde van Valencia. De renner van Roompot - Nederlandse Loterij&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38795/fiets-cancellara-geveild-voor-ruim-16000-euro/">
      <article id="article-38795" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10533.jpg" alt="Fiets Cancellara geveild voor ruim 16.000 euro">
          
          <span class="time">17:11</span>          <h1>
                                      
                        Fiets Cancellara geveild voor ruim 16.000 euro
          </h1>
        </header>
                  <section class="excerpt">
            <p>De fiets waarmee Fabian Cancellara vorig jaar voor de laatste keer in zijn carrière heeft deelgenomen aan de Ronde van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38794/sunweb-met-vier-nederlanders-naar-ronde-van-oman/">
      <article id="article-38794" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12735.jpg" alt="Sunweb met vier Nederlanders naar Ronde van Oman">
          
          <span class="time">16:48</span>          <h1>
                                      
                        Sunweb met vier Nederlanders naar Ronde van Oman
          </h1>
        </header>
                  <section class="excerpt">
            <p>Team Sunweb verschijnt volgende week met vier Nederlanders aan de start in de Ronde van Oman. De ploeg heeft Roy Curvers (foto)&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38793/quintana-wint-in-valencia-zitten-op-juiste-weg/">
      <article id="article-38793" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12419.jpg" alt="Quintana wint in Valencia: &quot;Zitten op juiste weg&quot;">
          
          <span class="time">14:25</span>          <h1>
                                      
                        Quintana wint in Valencia: "Zitten op juiste weg"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nairo Quintana denkt dat hij er goed voor staat. De Colombiaanse renner van Movistar gaat dit jaar voor succes in de Giro&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38792/van-avermaet-ik-ben-tevreden-over-hoe-het-gegaan-is/">
      <article id="article-38792" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12452.jpg" alt="Van Avermaet: &quot;Ik ben tevreden over hoe het gegaan is&quot;">
          
          <span class="time">13:49</span>          <h1>
                                      
                        Van Avermaet: "Ik ben tevreden over hoe het gegaan is"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Greg van Avermaet lijkt geen last meer te hebben van de enkelbreuk waaraan hij medio november vorig jaar werd geopereerd. De&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38791/de-bezemwagen-het-wielerweekend-op-een-hoop/">
      <article id="article-38791" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12734.jpg" alt="De Bezemwagen: het wielerweekend op een hoop">
          
          <span class="time">12:00</span>          <h1>
                                      
                        De Bezemwagen: het wielerweekend op een hoop
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mathieu van der Poel won twee duels met Wout Van Aert, Nairo Quintana is nu al goed en ook Steven Kruijswijk kan tevreden zijn&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38790/van-aert-ik-ben-geen-onverdiende-wereldkampioen/">
      <article id="article-38790" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12733.jpg" alt="Van Aert: &quot;Ik ben geen onverdiende wereldkampioen&quot;">
          
          <span class="time">10:40</span>          <h1>
                                      
                        Van Aert: "Ik ben geen onverdiende wereldkampioen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Wout van Aert kroonde zich vorige week tot wereldkampioen, maar moest afgelopen weekeinde twee keer zijn meerdere erkennen in&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38720/ten-dam-ik-ben-jaloers-op-de-jonge-renners-van-nu/">
      <article id="article-38720" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12697.jpg" alt="Ten Dam: &quot;Ik ben jaloers op de jonge renners van nu&quot;">
          
          <span class="time">10:00</span>          <h1>
                                      
                        Ten Dam: "Ik ben jaloers op de jonge renners van nu"
          </h1>
        </header>
                  <section class="excerpt">
            <p>De kans is groot dat 2017 het laatste professionele koersjaar wordt van Laurens ten Dam. De liefhebber pur sang en nestor van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1486314514">
      <header><h1>zondag  5 februari 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38789/kruijswijk-buiten-de-ploegentijdrit-ben-ik-tevreden/">
      <article id="article-38789" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12659.jpg" alt="Kruijswijk: &quot;Buiten de ploegentijdrit ben ik tevreden&quot;">
          
          <span class="time">18:08</span>          <h1>
                                      
                        Kruijswijk: "Buiten de ploegentijdrit ben ik tevreden"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Steven Kruijswijk werd zaterdag achtste in de koninginnenrit in de Ronde van Valencia en stelde daardoor diezelfde plek in het&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38788/van-der-poel-in-bloedvorm-graag-twintig-overwinningen/">
      <article id="article-38788" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12732.jpg" alt="Van der Poel in bloedvorm: &quot;Graag twintig overwinningen&quot;">
          
          <span class="time">17:35</span>          <h1>
                                      
                        Van der Poel in bloedvorm: "Graag twintig overwinningen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mathieu van der Poel heeft deze week veelvuldig zijn vorm geëtaleerd. De veldrijder won in een tijdsbestek van vijf dagen zijn&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38787/gallopin-boekt-tijdritwinst-eindzege-besseges-voor-calmejane/">
      <article id="article-38787" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10219.jpg" alt="Gallopin boekt tijdritwinst, eindzege Bessèges voor Calmejane ">
          
          <span class="time">16:32</span>          <h1>
                                      
                        Gallopin boekt tijdritwinst, eindzege Bessèges voor Calmejane 
          </h1>
        </header>
                  <section class="excerpt">
            <p>Lilian Calmejane heeft het eindklassement van de Ster van Bessèges op zijn naam geschreven. In de slotrit - een tijdrit van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38786/italiaanse-seizoensopener-in-etrurie-prooi-voor-ulissi/">
      <article id="article-38786" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12727.jpg" alt="Italiaanse seizoensopener in  Etrurië prooi voor Ulissi">
          
          <span class="time">16:17</span>          <h1>
                                      
                        Italiaanse seizoensopener in  Etrurië prooi voor Ulissi
          </h1>
        </header>
                  <section class="excerpt">
            <p>Diego Ulissi heeft namens UAE Abu Dhabi de Costa degli Etruschi op zijn naam geschreven en daarmee zijn eerste overwinning van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38785/van-der-poel-zet-ook-superprestige-hoogstraten-op-zijn-naam/">
      <article id="article-38785" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12732.jpg" alt="Van der Poel zet ook Superprestige Hoogstraten op zijn naam">
          
          <span class="time">16:04</span>          <h1>
                                      
                        Van der Poel zet ook Superprestige Hoogstraten op zijn naam
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mathieu van der Poel heeft het voor hem desastreuse WK veldrijden weggespoeld met een hattrick. De Superprestige-wedstrijd in&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38784/coquard-moesten-de-sprint-op-400-meter-al-aangaan/">
      <article id="article-38784" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10301.jpg" alt="Coquard: &quot;Moesten de sprint op 400 meter al aangaan&quot;">
          
          <span class="time">15:10</span>          <h1>
                                      
                        Coquard: "Moesten de sprint op 400 meter al aangaan"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Afgelopen seizoen kwam Bryan Coquard tot dertien zeges voor Direct Energie. Zondag spurtte de Fransman voor het eerst in 2017&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38783/coquard-pakt-de-slotrit-in-valencia-met-late-jump/">
      <article id="article-38783" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10301.jpg" alt="Coquard pakt de slotrit in Valencia met late jump">
          
          <span class="time">14:21</span>          <h1>
                                      
                        Coquard pakt de slotrit in Valencia met late jump
          </h1>
        </header>
                  <section class="excerpt">
            <p>In een zeer ingekorte etappe in de Ronde van Valencia heeft Bryan Coquard (Direct Energie) de slotetappe gewonnen. Lang lekker&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38782/froome-looft-ritwinaar-stannard-hij-is-een-beest/">
      <article id="article-38782" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10586.jpg" alt="Froome looft ritwinaar Stannard: &quot;Hij is een beest&quot;">
          
          <span class="time">12:42</span>          <h1>
                                      
                        Froome looft ritwinaar Stannard: "Hij is een beest"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tijdens de Herald Sun Tour van 2016 werd Team Sky eerste en tweede in het algemeen klassement. Dat zat er dit jaar niet in, maar&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38781/slotrit-in-valencia-fors-ingekort-vanwege-de-wind/">
      <article id="article-38781" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12419.jpg" alt="Slotrit in Valencia fors ingekort vanwege de wind">
          
          <span class="time">12:15</span>          <h1>
                                      
                        Slotrit in Valencia fors ingekort vanwege de wind
          </h1>
        </header>
                  <section class="excerpt">
            <p>De wind laat zich dit wielerseizoen goed gelden. In de Ronde van Valencia is de laatste etappe namelijk flink ingekort tot vijf&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38780/howson-schrijft-australische-koers-herald-sun-tour-op-naam/">
      <article id="article-38780" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12708.jpg" alt="Howson schrijft Australische koers Herald Sun Tour op naam">
          
          <span class="time">09:18</span>          <h1>
                                      
                        Howson schrijft Australische koers Herald Sun Tour op naam
          </h1>
        </header>
                  <section class="excerpt">
            <p>Damien Howson heeft de Herald Sun Tour op zijn naam geschreven. De positie van de renner van Orica-Scott kwam in de laatste&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1486229433">
      <header><h1>zaterdag  4 februari 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38779/demare-wint-zijn-tweede-etappe-in-ster-van-besseges/">
      <article id="article-38779" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12713.jpg" alt="Démare wint zijn tweede etappe in Ster van Bessèges">
          
          <span class="time">18:30</span>          <h1>
                                      
                        Démare wint zijn tweede etappe in Ster van Bessèges
          </h1>
        </header>
                  <section class="excerpt">
            <p>Arnaud Démare heeft de vierde etappe gewonnen in de Ster van Bessèges. De FDJ-renner eindigde in de massasprint&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38778/van-der-poel-dit-is-de-leukste-manier-om-te-winnen/">
      <article id="article-38778" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12731.jpg" alt="Van der Poel: &quot;Dit is de leukste manier om te winnen&quot;">
          
          <span class="time">18:16</span>          <h1>
                                      
                        Van der Poel: "Dit is de leukste manier om te winnen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mathieu van der Poel trok zaterdag in Lille na een spannende strijd met Wout van Aert in de slotronde aan het langste eind. De&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38777/van-der-poel-verslaat-van-aert-in-spannende-slotronde-in-lille/">
      <article id="article-38777" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12730.jpg" alt="Van der Poel verslaat Van Aert in spannende slotronde in Lille">
          
          <span class="time">16:20</span>          <h1>
                                      
                        Van der Poel verslaat Van Aert in spannende slotronde in Lille
          </h1>
        </header>
                  <section class="excerpt">
            <p>Revanche voor Mathieu van der Poel tijdens de Krawatencross. Hij was zaterdag te sterk voor zijn grote concurrent Wout van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38776/ijzersterke-quintana-wint-vierde-etappe-in-valencia/">
      <article id="article-38776" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12152.jpg" alt="IJzersterke Quintana wint vierde etappe in Valencia">
          
          <span class="time">15:48</span>          <h1>
                                      
                        IJzersterke Quintana wint vierde etappe in Valencia
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nairo Quintana heeft de vierde etappe in de Ronde van Valencia op zijn naam geschreven. De Movistar-renner liet tijdens de zware&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38775/kaptheijns-verrast-cant-bij-krawatencross-in-lille/">
      <article id="article-38775" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12734.jpg" alt="Kaptheijns verrast Cant bij Krawatencross in Lille">
          
          <span class="time">15:16</span>          <h1>
                                      
                        Kaptheijns verrast Cant bij Krawatencross in Lille
          </h1>
        </header>
                  <section class="excerpt">
            <p>Maud Kaptheijns heeft de Krawatencross in het Belgische Lille op haar naam geschreven. Ze versloeg Sanne Cant door vroeg de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38774/groenewegen-tevreden-kittel-deze-week-heel-sterk/">
      <article id="article-38774" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12704.jpg" alt="Groenewegen tevreden: &quot;Kittel deze week heel sterk&quot;">
          
          <span class="time">14:03</span>          <h1>
                                      
                        Groenewegen tevreden: "Kittel deze week heel sterk"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Dylan Groenewegen eindigde in het algemeen klassement van de Ronde van Dubai als tweede achter Marcel Kittel. De renner van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38773/kittel-trots-na-winst-mooie-manier-om-seizoen-te-beginnen/">
      <article id="article-38773" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12703.jpg" alt="Kittel trots na winst: &quot;Mooie manier om seizoen te beginnen&quot;">
          
          <span class="time">13:05</span>          <h1>
                                      
                        Kittel trots na winst: "Mooie manier om seizoen te beginnen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marcel Kittel kent een uitstekende seizoensstart door de Ronde van Dubai op zijn naam te schrijven. Naast de eindzege schreef de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38772/kittel-pakt-laatste-etappe-en-eindzege-in-ronde-van-dubai/">
      <article id="article-38772" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12704.jpg" alt="Kittel pakt laatste etappe en eindzege in Ronde van Dubai">
          
          <span class="time">12:15</span>          <h1>
                                      
                        Kittel pakt laatste etappe en eindzege in Ronde van Dubai
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marcel Kittel heeft de laatste etappe van de Ronde van Dubai op zijn naam geschreven. De Duitser van Quick-Step Floors troefde&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38771/gebrek-aan-wt-ploegen-zorgt-twijfels-over-ronde-van-turkije/">
      <article id="article-38771" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/3453.jpg" alt="Gebrek aan WT-ploegen zorgt twijfels over Ronde van Turkije">
          
          <span class="time">11:12</span>          <h1>
                                      
                        Gebrek aan WT-ploegen zorgt twijfels over Ronde van Turkije
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Ronde van Turkije heeft voor het eerst dit jaar weer een WorldTour-status, maar het is nog maar de vraag of de wedstrijd&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38770/mccabe-sprint-naar-zege-howson-behoudt-leiderstrui/">
      <article id="article-38770" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11800.jpg" alt="McCabe sprint naar zege, Howson behoudt leiderstrui">
          
          <span class="time">10:21</span>          <h1>
                                      
                        McCabe sprint naar zege, Howson behoudt leiderstrui
          </h1>
        </header>
                  <section class="excerpt">
            <p>Travis McCabe heeft de derde etappe van de Herald Sun Tour op zijn naam gezet. Hij klopte in de sprint Mitchell Docker en Leigh&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1486144794">
      <header><h1>vrijdag  3 februari 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38769/van-emden-waagt-het-erop-niet-geschoten-altijd-mis/">
      <article id="article-38769" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10753.jpg" alt="Van Emden waagt het erop: &quot;Niet geschoten altijd mis&quot;">
          
          <span class="time">18:59</span>          <h1>
                                      
                        Van Emden waagt het erop: "Niet geschoten altijd mis"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Jos van Emden reed tijdens de derde etappe van de Ronde van Valencia in de spotlights. De hardrijder van Team LottoNL-Jumbo&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38768/calmejane-soleert-naar-victorie-in-etoile-de-besseges/">
      <article id="article-38768" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12728.jpg" alt="Calmejane soleert naar victorie in Etoile de Bessèges">
          
          <span class="time">16:47</span>          <h1>
                                      
                        Calmejane soleert naar victorie in Etoile de Bessèges
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nadat er tweemaal om de overwinning gesprint werd, is de derde etappe van de Ster van Bessèges beslist door een ontsnapping.&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38767/cort-nielsen-sprint-naar-etappezege-hoofdrol-van-emden/">
      <article id="article-38767" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12138.jpg" alt="Cort Nielsen sprint naar etappezege, hoofdrol Van Emden">
          
          <span class="time">16:26</span>          <h1>
                                      
                        Cort Nielsen sprint naar etappezege, hoofdrol Van Emden
          </h1>
        </header>
                  <section class="excerpt">
            <p>De derde etappe van de Vuelta Ciclista Comunidad Valenciana is een prooi geworden voor Magnus Cort Nielsen. Het Deense&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38766/ulissi-kopman-uae-abu-dhabi-voor-eerste-italiaanse-koers/">
      <article id="article-38766" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12727.jpg" alt="Ulissi kopman UAE-Abu Dhabi voor eerste Italiaanse koers">
          
          <span class="time">15:49</span>          <h1>
                                      
                        Ulissi kopman UAE-Abu Dhabi voor eerste Italiaanse koers
          </h1>
        </header>
                  <section class="excerpt">
            <p>In 2013 werd hij al eens tweede, vorig jaar moest Diego Ulissi het met een derde plaats stellen. Voor de komende editie van de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1132t/martin-vliegt-naar-eerste-zege-voor-katusha/">
      <article id="article-38765" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1132.jpg" alt="Video: Martin vliegt naar eerste zege voor Katusha">
          
          <span class="time">13:54</span>          <h1>
            <div class="type video"></div>
            
                        Video: Martin vliegt naar eerste zege voor Katusha
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vijf seizoenen kwam hij uit voor Quick Step, alvorens regerend wereldkampioen tijdrijden Tony Martin zijn biezen pakte en verkaste naar de formatie van Katusha&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38764/sanchez-afgelasting-etappe-enige-juiste-keuze/">
      <article id="article-38764" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12726.jpg" alt="Sanchez: &quot;Afgelasting etappe enige juiste keuze&quot;">
          
          <span class="time">12:45</span>          <h1>
                                      
                        Sanchez: "Afgelasting etappe enige juiste keuze"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Volgens de planning zou vandaag (vrijdag) de vierde etappe van de Ronde van Dubai op het programma staan, ware het niet dat deze&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38763/rowe-pakt-eerste-solozege-in-ruim-vier-jaar-fijn-gevoel/">
      <article id="article-38763" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12725.jpg" alt="Rowe pakt eerste solozege in ruim vier jaar: &quot;Fijn gevoel&quot;">
          
          <span class="time">12:03</span>          <h1>
                                      
                        Rowe pakt eerste solozege in ruim vier jaar: "Fijn gevoel"
          </h1>
        </header>
                  <section class="excerpt">
            <p>In dienst van Team Sky won hij wel eens een ploegentijdrit, maar individueel moeten we ver teruggaan voor de laatste zege van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38762/katusha-alpecin-opgewekt-na-twee-zeges-op-een-dag/">
      <article id="article-38762" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12719.jpg" alt="Katusha Alpecin opgewekt na twee zeges op één dag">
          
          <span class="time">11:20</span>          <h1>
                                      
                        Katusha Alpecin opgewekt na twee zeges op één dag
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met dank aan Alexander Kristoff en Tony Martin werden er donderdag twee overwinningen toegevoegd aan het conto van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38761/koninginnenrit-ronde-van-dubai-afgelast-wegens-wind/">
      <article id="article-38761" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12710.jpg" alt="Koninginnenrit Ronde van Dubai afgelast wegens wind">
          
          <span class="time">10:38</span>          <h1>
                                      
                        Koninginnenrit Ronde van Dubai afgelast wegens wind
          </h1>
        </header>
                  <section class="excerpt">
            <p>De vierde etappe van de Ronde van Dubai, die de renners in eerste instantie van de hoofdstad naar Hatta zou voeren voordat een&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38759/roglic-derde-in-tweede-etappe-valencia-zwaar-en-koud/">
      <article id="article-38759" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10931.jpg" alt="Roglic derde in tweede etappe Valencia: &quot;Zwaar en koud&quot;">
          
          <span class="time">10:31</span>          <h1>
                                      
                        Roglic derde in tweede etappe Valencia: "Zwaar en koud"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Achter een indrukwekkende Tony Martin, en net tekortkomend op de tweede plaats van Roompot-renner Pim Ligthart, reed&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1131t/backstage-bij-orica-scott-in-de-herald-sun-tour/">
      <article id="article-38760" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1131.jpg" alt="Video: backstage bij Orica-Scott in de Herald Sun Tour">
          
          <span class="time">10:31</span>          <h1>
            <div class="type video"></div>
            
                        Video: backstage bij Orica-Scott in de Herald Sun Tour
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met Damien Howson heeft Orica-Scott de huidige leider van de Herald Sun Tour in de gelederen. De Australische wielerploeg neemt de wielerfans middels YouTube&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38758/greipel-via-ronde-van-catalonie-naar-voorjaarsklassiekers/">
      <article id="article-38758" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11744.jpg" alt="Greipel via Ronde van Catalonië naar voorjaarsklassiekers">
          
          <span class="time">10:20</span>          <h1>
                                      
                        Greipel via Ronde van Catalonië naar voorjaarsklassiekers
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vorige week boekte hij bij de Trofeo Porreres, een onderdeel van de Challenge Mallorca, al zijn eerste zege van het jaar en&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38757/van-der-poel-hint-naar-nieuwe-mountainbikezomer/">
      <article id="article-38757" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12526.jpg" alt="Van der Poel hint naar nieuwe mountainbikezomer">
          
          <span class="time">10:10</span>          <h1>
                                      
                        Van der Poel hint naar nieuwe mountainbikezomer
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vorig seizoen waagde veldrijheld Mathieu van der Poel zich al even aan een avontuur op de mountainbike en de in België&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38756/vluchter-rowe-soleert-naar-zege-in-beechworth/">
      <article id="article-38756" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12724.jpg" alt="Vluchter Rowe soleert naar zege in Beechworth">
          
          <span class="time">08:06</span>          <h1>
                                      
                        Vluchter Rowe soleert naar zege in Beechworth
          </h1>
        </header>
                  <section class="excerpt">
            <p>Luke Rowe is naar de winst van de tweede rit in lijn in de Herald Sun Tour gereden. De renner van Team Sky demarreerde in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1486064287">
      <header><h1>donderdag  2 februari 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38755/extreem-weer-noopt-dubai-tour-tot-wijziging-van-parcours/">
      <article id="article-38755" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12723.jpg" alt="Extreem weer noopt Dubai Tour tot wijziging van parcours">
          
          <span class="time">20:38</span>          <h1>
                                      
                        Extreem weer noopt Dubai Tour tot wijziging van parcours
          </h1>
        </header>
                  <section class="excerpt">
            <p>De organisatie van de Ronde van Dubai heeft het parcours voor de vierde etappe, die voor morgen (vrijdag) op de agenda staat&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38754/grivko-reageerde-met-agressieve-actie-op-agressieve-actie/">
      <article id="article-38754" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12722.jpg" alt="Grivko: &quot;Reageerde met agressieve actie op agressieve actie&quot;">
          
          <span class="time">19:06</span>          <h1>
                                      
                        Grivko: "Reageerde met agressieve actie op agressieve actie"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Andriy Grivko werd donderdag uit de Ronde van Dubai gezet, nadat hij in de derde etappe een elleboogstoot had gegeven aan Marcel&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38753/ligthart-ik-had-mijn-zinnen-al-beetje-op-deze-rit-gezet/">
      <article id="article-38753" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12492.jpg" alt="Ligthart: &quot;Ik had mijn zinnen al beetje op deze rit gezet&quot;">
          
          <span class="time">18:41</span>          <h1>
                                      
                        Ligthart: "Ik had mijn zinnen al beetje op deze rit gezet"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Pim Ligthart noteerde donderdag in de tweede etappe van de Volta a la Comunitat Valenciana een keurige tweede plaats. De renner&hellip;</p>
          </section>
                      </article>
    </a>
  </li>        <li class="rectangle-holder"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_728x90" data-dfp-slot="/4444244/WielerUpdate_News_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
  </ol>


<script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
  <div id="more-news-button">Meer nieuws</div>

    <script type="text/javascript">
    (function(){
      var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
      n.async=true;n.type="text/java"+s;n.src="//publishing.kalooga.com/acct/1033.js";
      f.parentNode.insertBefore(n,f);
    })();
  </script>
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_336x280_premium" data-dfp-size="[[336,280],[300,600],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block">
                  <h3>Foto's</h3>


  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/">Mathieu van der Poel</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12732#12732"><img src="http://adn.wielerupdate.nl/small/12732.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12731#12731"><img src="http://adn.wielerupdate.nl/small/12731.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12730#12730"><img src="http://adn.wielerupdate.nl/small/12730.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12707#12707"><img src="http://adn.wielerupdate.nl/small/12707.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12696#12696"><img src="http://adn.wielerupdate.nl/small/12696.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12695#12695"><img src="http://adn.wielerupdate.nl/small/12695.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12690#12690"><img src="http://adn.wielerupdate.nl/small/12690.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/fotos/">Nairo Quintana</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/fotos/12419#12419"><img src="http://adn.wielerupdate.nl/small/12419.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/fotos/12194#12194"><img src="http://adn.wielerupdate.nl/small/12194.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/fotos/12192#12192"><img src="http://adn.wielerupdate.nl/small/12192.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/fotos/12190#12190"><img src="http://adn.wielerupdate.nl/small/12190.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/fotos/12189#12189"><img src="http://adn.wielerupdate.nl/small/12189.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/fotos/12186#12186"><img src="http://adn.wielerupdate.nl/small/12186.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/fotos/12185#12185"><img src="http://adn.wielerupdate.nl/small/12185.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/fotos/">Steven Kruijswijk</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/fotos/12659#12659"><img src="http://adn.wielerupdate.nl/small/12659.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/fotos/12658#12658"><img src="http://adn.wielerupdate.nl/small/12658.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/fotos/12474#12474"><img src="http://adn.wielerupdate.nl/small/12474.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/fotos/12473#12473"><img src="http://adn.wielerupdate.nl/small/12473.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/fotos/12463#12463"><img src="http://adn.wielerupdate.nl/small/12463.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/fotos/12012#12012"><img src="http://adn.wielerupdate.nl/small/12012.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/fotos/11931#11931"><img src="http://adn.wielerupdate.nl/small/11931.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/fotos/">Wout Van Aert</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/fotos/12733#12733"><img src="http://adn.wielerupdate.nl/small/12733.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/fotos/12698#12698"><img src="http://adn.wielerupdate.nl/small/12698.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/fotos/12689#12689"><img src="http://adn.wielerupdate.nl/small/12689.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/fotos/12688#12688"><img src="http://adn.wielerupdate.nl/small/12688.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/fotos/12580#12580"><img src="http://adn.wielerupdate.nl/small/12580.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/fotos/12475#12475"><img src="http://adn.wielerupdate.nl/small/12475.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/fotos/10291#10291"><img src="http://adn.wielerupdate.nl/small/10291.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/fotos/">Pim Ligthart</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/fotos/12492#12492"><img src="http://adn.wielerupdate.nl/small/12492.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/fotos/10215#10215"><img src="http://adn.wielerupdate.nl/small/10215.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/fotos/10213#10213"><img src="http://adn.wielerupdate.nl/small/10213.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/fotos/8536#8536"><img src="http://adn.wielerupdate.nl/small/8536.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/fotos/8476#8476"><img src="http://adn.wielerupdate.nl/small/8476.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/fotos/8442#8442"><img src="http://adn.wielerupdate.nl/small/8442.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/fotos/8311#8311"><img src="http://adn.wielerupdate.nl/small/8311.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/fotos/">Dylan Groenewegen</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/fotos/12704#12704"><img src="http://adn.wielerupdate.nl/small/12704.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/fotos/12627#12627"><img src="http://adn.wielerupdate.nl/small/12627.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/fotos/12213#12213"><img src="http://adn.wielerupdate.nl/small/12213.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/fotos/11757#11757"><img src="http://adn.wielerupdate.nl/small/11757.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/fotos/11529#11529"><img src="http://adn.wielerupdate.nl/small/11529.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/fotos/11469#11469"><img src="http://adn.wielerupdate.nl/small/11469.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/fotos/11421#11421"><img src="http://adn.wielerupdate.nl/small/11421.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Gerelateerd nieuws</h3>
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/">Mathieu van der Poel</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 7 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38797/trainer-van-aert-wout-en-mathieu-rijden-elkaar-kapot/">Trainer Van Aert: "Wout en Mathieu rijden elkaar kapot"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 6 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38791/de-bezemwagen-het-wielerweekend-op-een-hoop/">De Bezemwagen: het wielerweekend op een hoop</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 5 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38788/van-der-poel-in-bloedvorm-graag-twintig-overwinningen/">Van der Poel in bloedvorm: "Graag twintig overwinningen"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 5 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38785/van-der-poel-zet-ook-superprestige-hoogstraten-op-zijn-naam/">Van der Poel zet ook Superprestige Hoogstraten op zijn naam</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 4 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38778/van-der-poel-dit-is-de-leukste-manier-om-te-winnen/">Van der Poel: "Dit is de leukste manier om te winnen"</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/3750/nairo-quintana/">Nairo Quintana</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 6 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38793/quintana-wint-in-valencia-zitten-op-juiste-weg/">Quintana wint in Valencia: "Zitten op juiste weg"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 5 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38783/coquard-pakt-de-slotrit-in-valencia-met-late-jump/">Coquard pakt de slotrit in Valencia met late jump</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 5 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38781/slotrit-in-valencia-fors-ingekort-vanwege-de-wind/">Slotrit in Valencia fors ingekort vanwege de wind</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 4 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38776/ijzersterke-quintana-wint-vierde-etappe-in-valencia/">IJzersterke Quintana wint vierde etappe in Valencia</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">27 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38680/quintana-in-2016-vergelijkbaar-gepresteerd-in-tour-en-vuelta/">Quintana: "In 2016 vergelijkbaar gepresteerd in Tour en Vuelta"</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/1145/steven-kruijswijk/">Steven Kruijswijk</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 5 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38789/kruijswijk-buiten-de-ploegentijdrit-ben-ik-tevreden/">Kruijswijk: "Buiten de ploegentijdrit ben ik tevreden"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">24 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38656/kruijswijk-naar-spanje-groenewegen-begint-in-dubai/">Kruijswijk naar Spanje, Groenewegen begint in Dubai</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">24 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38655/in-vertrouwde-omgeving-met-verhoogde-druk-naar-italie/">In vertrouwde omgeving met verhoogde druk naar Italië</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">20 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38614/overzicht-deze-toppers-gaan-naar-de-giro-d-italia/">Overzicht: deze toppers gaan naar de Giro d'Italia</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 8 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38518/steven-kruijswijk-krijgt-giro-steun-uit-italiaanse-hoek/">Steven Kruijswijk krijgt Giro-steun uit Italiaanse hoek</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/6021/wout-van-aert/">Wout Van Aert</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 6 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38790/van-aert-ik-ben-geen-onverdiende-wereldkampioen/">Van Aert: "Ik ben geen onverdiende wereldkampioen"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 4 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38777/van-der-poel-verslaat-van-aert-in-spannende-slotronde-in-lille/">Van der Poel verslaat Van Aert in spannende slotronde in Lille</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">30 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38721/banden-van-aert-legaal-idee-kwam-in-november/">Banden Van Aert legaal: "Idee kwam in november"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">30 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38719/in-beeld-het-meeslepende-wk-veldrijden-in-bieles/">In beeld: het meeslepende WK veldrijden in Bieles</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">30 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38718/de-bezemwagen-het-wielerweekend-op-een-hoop/">De Bezemwagen: het wielerweekend op een hoop</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/2420/pim-ligthart/">Pim Ligthart</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 2 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38753/ligthart-ik-had-mijn-zinnen-al-beetje-op-deze-rit-gezet/">Ligthart: "Ik had mijn zinnen al beetje op deze rit gezet"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 2 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38752/martin-soleert-op-indrukwekkende-wijze-naar-winst/">Martin soleert op indrukwekkende wijze naar winst</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">26 aug '16</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/37521/ligthart-verruilt-lotto-soudal-voor-roompot/">Ligthart verruilt Lotto-Soudal voor Roompot</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">21 aug '16</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/37452/claeys-verslaat-ligthart-in-grote-prijs-jef-scherens/">Claeys verslaat Ligthart in Grote Prijs Jef Scherens</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">12 mei '16</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/36005/wellens-de-aanval-was-het-idee-van-ligthart/">Wellens: "De aanval was het idee van Ligthart"</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/7287/taco-van-der-hoorn/">Taco van der Hoorn</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">10 okt '16</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38048/roompot-presenteert-van-der-hoorn-duijn-vertrekt/">Roompot presenteert Van der Hoorn, Duijn vertrekt</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/3868/dylan-groenewegen/">Dylan Groenewegen</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 4 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38774/groenewegen-tevreden-kittel-deze-week-heel-sterk/">Groenewegen tevreden: "Kittel deze week heel sterk"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 2 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38745/degenkolb-wint-waaierrit-vol-tumult-in-ronde-van-dubai/">Degenkolb wint waaierrit vol tumult in Ronde van Dubai</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 1 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38742/groenewegen-kon-winnen-als-ik-langer-had-gewacht/">Groenewegen: "Kon winnen als ik langer had gewacht"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 1 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/videos/1129t/groenewegen-grijpt-opnieuw-net-naast-de-zege/">Video: Groenewegen grijpt opnieuw net naast de zege</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 1 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38734/kittel-klopt-groenewegen-opnieuw-in-de-ronde-van-dubai/">Kittel klopt Groenewegen opnieuw in de Ronde van Dubai</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/1152/coen-vermeltfoort/">Coen Vermeltfoort</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 6 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38796/vermeltfoort-derde-had-gaatje-en-ben-vol-doorgeknald/">Vermeltfoort derde: "Had gaatje en ben vol doorgeknald"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">16 sep '16</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/37804/mouris-sluit-loopbaan-af-bij-roompot-oranje-peloton/">Mouris sluit loopbaan af bij Roompot-Oranje Peloton</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">23 sep '15</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/33803/debusschere-haalt-gram-in-omloop-van-het-houtland/">Debusschere haalt gram in Omloop van het Houtland</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">22 apr '15</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/31262/sloveen-bole-wint-chaotische-sprint-in-kroatie/">Sloveen Bole wint chaotische sprint in Kroatië</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">29 mrt '15</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/30899/nederlands-wielersucces-in-portugal-en-frankrijk/">Nederlands wielersucces in Portugal en Frankrijk</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/wielerupdate&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/wielerupdate" class="twitter-follow-button" data-show-count="true">wielerupdate</a></div></div></div>

                  </div>
              
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_MiniAds" data-dfp-slot="/4444244/WielerUpdate_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_336x280" data-dfp-slot="/4444244/WielerUpdate_News_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>Wielerupdate.nl is uitgave van JHED Media B.V. - een onafhankelijk Nederlands bedrijf, gevestigd in Groningen. Wielerupdate.nl biedt haar nieuws aan in de Nederlandse taal.<br />Deze site brengt je het laatste <a href="http://www.wielerupdate.nl">wielernieuws</a>, <a href="http://www.wielerupdate.nl/fotos/">foto&#39;s</a>, <a href="http://www.wielerupdate.nl/video/">video&#39;s</a> en <a href="http://www.wielerupdate.nl/interviews/">interviews</a> uit de wielerwereld.<br />Dat alles 24 uur per dag, zeven dagen per week!</p>

    <p>
            <a href="http://www.wielerupdate.nl/algemene-voorwaarden/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/privacy/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
          &nbsp;|&nbsp; <a href="/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
        </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.gpupdate.net/nl/">F1-nieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.webhosters.nl">Webhosting</a></li>
      <li><a href="http://www.fietsendrageronline.nl/">Fietsendrager</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=280280708661085";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv37: 'Mathieu van der Poel',
          },
        pagename: encodeURIComponent('Wielerupdate|Wielrennen'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediasport.solution.weborama.fr';
  var WRP_ID =  484818;
  var WRP_SECTION = 'Wielerupdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

          
</body>
</html>
