<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Gaviria verslaat Sagan en Stuyven in Civitanova Marche - WielerUpdate.nl</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
  <meta name="description" content="Fernando Gaviria heeft zijn vierde overwinning van het seizoen geboekt. De Colombiaanse renner van Quick-Step Floors triomfeerde maandag in de laatste rit in lijn in de Tirreno-Adriatico in de massasprint. Hij versloeg Peter Sagan en Jasper Stuyven aan de streep. Niki Terpstra liet zich in de finale zien met een aanval.">
  <meta name="site" content="wielerupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@wielerupdate">
  <meta name="twitter:description" content="Fernando Gaviria heeft zijn vierde overwinning van het seizoen geboekt. De Colombiaanse renner van Quick-Step Floors triomfeerde maandag in de laatste rit in lijn in de Tirreno-Adriatico in de massasprint. Hij versloeg Peter Sagan en Jasper Stuyven aan de streep. Niki Terpstra liet zich in de finale zien met een aanval.">
  <meta name="twitter:domain" content="wielerupdate.nl">
  <meta name="twitter:url" content="http://www.wielerupdate.nl/wielernieuws/39167/">
  <meta property="og:title" content="Gaviria verslaat Sagan en Stuyven in Civitanova Marche">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Fernando Gaviria heeft zijn vierde overwinning van het seizoen geboekt. De Colombiaanse renner van Quick-Step Floors triomfeerde maandag in de laatste rit in lijn in de Tirreno-Adriatico in de massasprint. Hij versloeg Peter Sagan en Jasper Stuyven aan de streep. Niki Terpstra liet zich in de finale zien met een aanval.">
  <meta property="og:image" content="http://adn.wielerupdate.nl/news/12657.jpg">
  <meta property="og:site_name" content="WielerUpdate.nl">
  <meta property="og:url" content="http://www.wielerupdate.nl/wielernieuws/39167/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="280280708661085">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.wielerupdate.nl/apple-touch-icon.png">

        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-8a1ac47da6.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/wielerupdate-desktop-477f71594f-9cef746387.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.wielerupdate.nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>WielerUpdate.nl gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate current"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.wielerupdate.nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.wielerupdate.nl/wedstrijden/2754/parijs-nice-2017/">Parijs - Nice</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/">Tirreno - Adriatico</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2815/ronde-van-drenthe-2017/">Ronde van Drenthe</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/videos/" class="nav-submenu">Video's</a><ul><li><a href="http://www.wielerupdate.nl/videos/1156t/achter-de-schermen-bij-lotto-jumbo-in-drenthe">Achter de schermen bij Lotto-Jumbo in Drenthe</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1155t/lottonl-jumbo-werkt-hard-aan-perfectioneren-sprinttrein">LottoNL-Jumbo werkt hard aan perfectioneren sprinttrein</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1154t/geniet-van-de-slotkilometers-van-van-emden-in-ichtegem">Geniet van de slotkilometers van Van Emden in Ichtegem</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1153t/kwiatkowski-soleert-naar-zege-in-strade-bianche">Kwiatkowski soleert naar zege in Strade Bianche</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1152t/2016-cancellara-wint-strade-bianche-opnieuw">2016: Cancellara wint Strade Bianche opnieuw</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1151t/de-hammer-series-wielerdriedaagse-in-limburg">De Hammer Series: wielerdriedaagse in Limburg</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1150t/ewan-wint-slotrit-ronde-van-abu-dhabi">Ewan wint slotrit Ronde van Abu Dhabi</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/">Meer videos&hellip;</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/zoeken/" class="nav-submenu">Zoeken</a><ul><li><a href="http://www.wielerupdate.nl/zoeken/">Nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielrenners/">Personen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielerploegen/">Ploegen</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu current"><a href="http://www.wielerupdate.nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.wielerupdate.nl/">Het laatste nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/nieuws/">Nieuwsarchief</a></li>
                                  <li><a href="http://www.wielerupdate.nl/fotos/">Foto's</a></li>
                                  <li><a href="http://www.wielerupdate.nl/interviews/">Interviews</a></li>
                                  <li><a href="http://www.wielerupdate.nl/specials/">Specials</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/kalender/">Kalender</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/over_ons/">Over WielerUpdate.nl</a></li>
                                  <li><a href="http://www.wielerupdate.nl/adverteren/">Adverteren</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/colofon/">Colofon</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/contact/">Contact</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.wielerupdate.nl/rss/nieuws.xml" rel="external" title="Abonneer op het laatste nieuws" class="icon rss"></a>
                    <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-size="[[120,600],[160,600]]" data-dfp-refresh="true" data-dfp-sticky="true"></div></div></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Gaviria verslaat Sagan en Stuyven in Civitanova Marche</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.wielerupdate.nl/news/12657.jpg" alt="Gaviria verslaat Sagan en Stuyven in Civitanova Marche">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/39167/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/39167/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/39167/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    <div class="side">
    <div class="stage results" onclick="location.href='http://www.wielerupdate.nl/uitslagen/20364/tirreno-adriatico-2017-etappe-6-ascoli-piceno-civitanova-marche/'"><a href="http://www.wielerupdate.nl/uitslagen/20364/tirreno-adriatico-2017-etappe-6-ascoli-piceno-civitanova-marche/">
    <b>Tirreno - Adriatico</b>
    <p>Stage 6: Ascoli Piceno - Civitanova Marche</p>
    
    <b>Uitslag</b>
    <table class="results">
          <!-- person -->
    
        <tr>
            <td class="right">1.</td>
            <td>Fernando Gaviria</td>
            <td class="right italic">4:09:31</td>
        </tr>
          <!-- person -->
    
        <tr>
            <td class="right">2.</td>
            <td>Peter Sagan</td>
            <td class="right italic">+0</td>
        </tr>
          <!-- person -->
    
        <tr>
            <td class="right">3.</td>
            <td>Jasper Stuyven</td>
            <td class="right italic">+0</td>
        </tr>
        </table>
        </a>
    </div>
  </div>
  <div class="side">
    <div class="stage" onclick="location.href='http://www.wielerupdate.nl/klassement/20358/tirreno-adriatico-2017-algemeen-klassement'"><a href="http://www.wielerupdate.nl/klassement/20358/tirreno-adriatico-2017-algemeen-klassement">
        <b>Tirreno - Adriatico</b>
        <p>Algemeen klassement</p>
        <b>Stand</b>
        <table class="results">
                  <tr>
            <td class="right">1.</td>
            <td>Nairo Quintana</td>
          </tr>
                  <tr>
            <td class="right">2.</td>
            <td>Thibaut Pinot</td>
          </tr>
                  <tr>
            <td class="right">3.</td>
            <td>Rohan Dennis</td>
          </tr>
                </table>

      </a>
    </div>

  </div>
  
  <div class="textual">
  <p>
    <small>16:37</small> &ndash;    Fernando Gaviria heeft zijn vierde overwinning van het seizoen geboekt. De Colombiaanse renner van Quick-Step Floors triomfeerde maandag in de laatste rit in lijn in de Tirreno-Adriatico in de massasprint. Hij versloeg Peter Sagan en Jasper Stuyven aan de streep. Niki Terpstra liet zich in de finale zien met een aanval.<br><br>Na een aantal bergetappes, waarin Nairo Quintana afgelopen weekend de macht greep in het algemeen klassement, waren maandag de sprinters weer aan zet in de Tirreno-Adriatico. Het was ook gelijk hun laatste kans, aangezien de Italiaanse WorldTour-koers dinsdag eindigt met een tijdrit over ruim tien kilometer.<br><br>Afgaande op het parcours - deze was heuvelachtig met in de finale twee keer de beklimming van de Civitanova Alta - was het echter ook een reëel scenario dat de kopgroep vooruit zou blijven. Vrijwel direct na het startsein wisten zeven man zich los te maken van het peloton: Ben Gastauer (AG2R La Mondiale), Davide Ballerini (Androni Giocattoli), Raffaello Bonusi (Androni Giocattoli), Simone Andreetta (Bardiani-CSF), Mirco Maestri (Bardiani-CSF), Alan Marangoni (Nippo-Vini Fantini) en Joonas Henttala (Team Novo Nordisk). Zij kregen later nog gezelschap van Pavel Kochetkov (Katusha).<br><br>De acht leiders bouwden een maximale voorsprong van tegen de drie minuten op. Op een bepaald moment reden ze wel zes minuten voor het peloton, omdat het pak moest wachten bij een spoorwegovergang. Op last van de jury liet de kopgroep het pak weer dichterbij komen. Naarmate de koers vorderde, werd de vluchtersgroep steeds kleiner. Met nog ongeveer tien kilometer te gaan waren alleen Ballerini en Gastauer nog vooraan te vinden.<br><br>In de finale regende het aanvallen vanuit het peloton. Niki Terpstra wist samen met Matteo Cattaneo en Fabio Fellini de aansluiting te vinden bij de twee koplopers, waarna onze landgenoot een poging voor een solo waagde. Terpstra had echter geen succes en drie kilometer voor de finish werd hij, samen met Felline, gegrepen door het peloton. Een massasprint werd steeds waarschijnlijker en die kwam er uiteindelijk ook.<br><br>Sagan won deze Tirreno al twee keer een etappe en wilde daar graag een derde dagsucces aan toevoegen, maar Gaviria stak er een stukje voor. De Colombiaan boekte zodoende zijn vierde seizoenszege, na eerder al twee keer trefzeker te zijn geweest in de Ronde van San Juan en één keer in de Ronde van de Algarve. Zijn landgenoot Quintana behoudt de leiding in het algemeen klassement, met een voorsprong van nog steeds vijftig seconden op nummer twee Thibaut Pinot voor de beslissende tijdrit. Tom Dumoulin en Bauke Mollema gaan als respectievelijk vijfde en negende de slotdag in, op 1.19 en 1.37 minuut van de leider.      </p>

    
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/39167/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/39167/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/39167/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.wielerupdate.nl/wielernieuws/39167/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_468x60" data-dfp-slot="/4444244/WielerUpdate_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Evenement:</td>
          <td><a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/" class="nobr">Tirreno - Adriatico 2017</a></td>
      </tr>
            <tr>
          <td class="title">Etappe:</td>
          <td><a href="http://www.wielerupdate.nl/uitslagen/20364/tirreno-adriatico-2017-etappe-6-ascoli-piceno-civitanova-marche/" class="nobr">Etappe 6: Ascoli Piceno - Civitanova Marche</a></td>
      </tr>
            <tr>
          <td class="title">Ploeg:</td>
          <td><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/" class="nobr">Quick-Step</a></td>
      </tr>
            <tr>
          <td class="title">Persoon:</td>
          <td><a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/" class="nobr">Fernando Gaviria</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.wielerupdate.nl/wielernieuws/39167/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
  <h3 id="morenews">Het laatste  nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
<ol class="article-list rich">
                
<li>
      <article class="date" type="date" timestamp="1489419478">
      <header><h1>maandag 13 maart 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39167/gaviria-verslaat-sagan-en-stuyven-in-civitanova-marche/">
      <article id="article-39167" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12657.jpg" alt="Gaviria verslaat Sagan en Stuyven in Civitanova Marche">
          
          <span class="time">16:37</span>          <h1>
                                      
                        Gaviria verslaat Sagan en Stuyven in Civitanova Marche
          </h1>
        </header>
                  <section class="excerpt">
            <p>Fernando Gaviria heeft zijn vierde overwinning van het seizoen geboekt. De Colombiaanse renner van Quick-Step Floors triomfeerde&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39166/bondscoach-wolff-vertrekt-na-wk-bij-baansprinters/">
      <article id="article-39166" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12947.jpg" alt="Bondscoach Wolff vertrekt na WK bij baansprinters">
          
          <span class="time">16:16</span>          <h1>
                                      
                        Bondscoach Wolff vertrekt na WK bij baansprinters
          </h1>
        </header>
                  <section class="excerpt">
            <p>Bondscoach René Wolff neemt na de WK van volgende maand in Hongkong afscheid van de Nederlandse baansprinters. Beide partijen&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39165/sagan-gunt-boonen-vijfde-zege-in-parijs-roubaix/">
      <article id="article-39165" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12941.jpg" alt="Sagan gunt Boonen vijfde zege in Parijs-Roubaix">
          
          <span class="time">15:32</span>          <h1>
                                      
                        Sagan gunt Boonen vijfde zege in Parijs-Roubaix
          </h1>
        </header>
                  <section class="excerpt">
            <p>De honger van Peter Sagan is absoluut niet gestild, maar hij zou Tom Boonen volgende maand de zege gunnen in Parijs-Roubaix. De&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39164/froome-steunt-brailsford-zonder-hem-is-er-geen-sky/">
      <article id="article-39164" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12342.jpg" alt="Froome steunt Brailsford: &quot;Zonder hem is er geen Sky&quot;">
          
          <span class="time">13:31</span>          <h1>
                                      
                        Froome steunt Brailsford: "Zonder hem is er geen Sky"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Chris Froome hield zich lange tijd stil in de zaak rond Dave Brailsford, maar heeft zich nu ook achter de baas van Team Sky&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1156t/achter-de-schermen-bij-lotto-jumbo-in-drenthe/">
      <article id="article-39163" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1156.jpg" alt="Video: achter de schermen bij Lotto-Jumbo in Drenthe">
          
          <span class="time">13:01</span>          <h1>
            <div class="type video"></div>
            
                        Video: achter de schermen bij Lotto-Jumbo in Drenthe
          </h1>
        </header>
                  <section class="excerpt">
            <p>Twan Castelijns verloor zaterdag de eindsprint in de Ronde van Drenthe van Jan-Willem van Schip, nadat de twee de hele dag in de kopgroep hadden gezeten. Team&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39162/orica-scott-raakt-ook-kreuziger-kwijt-in-tirreno-adriatico/">
      <article id="article-39162" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12946.jpg" alt="Orica-Scott raakt ook Kreuziger kwijt in Tirreno-Adriatico">
          
          <span class="time">12:56</span>          <h1>
                                      
                        Orica-Scott raakt ook Kreuziger kwijt in Tirreno-Adriatico
          </h1>
        </header>
                  <section class="excerpt">
            <p>Orica-Scott is weer een renner kwijtgeraakt in de Tirreno-Adriatico. Roman Kreuziger gaat maandag, de voorlaatste dag van de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39161/de-bezemwagen-het-wielerweekend-op-een-hoop/">
      <article id="article-39161" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12944.jpg" alt="De Bezemwagen: het wielerweekend op een hoop">
          
          <span class="time">11:32</span>          <h1>
                                      
                        De Bezemwagen: het wielerweekend op een hoop
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met een minimaal verschil ten opzichte van Alberto Contador pakte Sergio Henao de eindzege in Parijs-Nice, terwijl Nairo&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39160/ligtlee-houdt-goed-gevoel-over-aan-rentree-in-alkmaar/">
      <article id="article-39160" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11879.jpg" alt="Ligtlee houdt goed gevoel over aan rentree in Alkmaar">
          
          <span class="time">09:29</span>          <h1>
                                      
                        Ligtlee houdt goed gevoel over aan rentree in Alkmaar
          </h1>
        </header>
                  <section class="excerpt">
            <p>Elis Ligtlee kijkt met een goed gevoel terug op haar rentree. De 22-jarige baanrenster deed afgelopen weekend in Alkmaar mee aan&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1489354560">
      <header><h1>zondag 12 maart 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/klassement/20349/parijs-nice-2017-algemeen-klassement/">
      <article id="article-39159" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">22:36</span>          <h1>
                                      
                        Overzicht: eindklassement van 75ste editie Parijs-Nice
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39158/hosking-zegeviert-in-dwingeloo-trots-en-gelukkig/">
      <article id="article-39158" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12943.jpg" alt="Hosking zegeviert in Dwingeloo: &quot;Trots en gelukkig&quot;">
          
          <span class="time">21:58</span>          <h1>
                                      
                        Hosking zegeviert in Dwingeloo: "Trots en gelukkig"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Chloe Hosking, die vanmiddag haar tweede seizoenszege wist te boeken door de Drentse Acht van Westerveld te winnen, is bijzonder&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39157/dumoulin-en-mollema-met-de-favorieten-mee-in-tirreno/">
      <article id="article-39157" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12942.jpg" alt="Dumoulin en Mollema met de favorieten mee in Tirreno">
          
          <span class="time">21:39</span>          <h1>
                                      
                        Dumoulin en Mollema met de favorieten mee in Tirreno
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Nederlandse wielerfan kwam absoluut aan zijn trekken in de vijfde etappe van de Tirreno-Adriatico: in een kopgroepje van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39156/winnaar-sagan-hijgt-na-keken-ze-wel-naar-de-routekaart/">
      <article id="article-39156" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12941.jpg" alt="Winnaar Sagan hijgt na: &quot;Keken ze wel naar de routekaart?&quot;">
          
          <span class="time">20:58</span>          <h1>
                                      
                        Winnaar Sagan hijgt na: "Keken ze wel naar de routekaart?"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ondanks dat hij naar eigen zeggen slechte benen had, wist Peter Sagan vandaag (zondag) zijn tweede etappezege in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39155/contador-kent-geen-wrok-iedere-renner-doet-zijn-best/">
      <article id="article-39155" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12937.jpg" alt="Contador kent geen wrok: &quot;Iedere renner doet zijn best&quot;">
          
          <span class="time">20:41</span>          <h1>
                                      
                        Contador kent geen wrok: "Iedere renner doet zijn best"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hij deed er alles aan om Sergio Henao de eindzege in Parijs-Nice afhandig te maken, maar een derde victorie in de Koers naar de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39154/dolblije-henao-vecht-tot-de-laatste-snik-en-wint-parijs-nice/">
      <article id="article-39154" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12938.jpg" alt="Dolblije Henao vecht tot de laatste snik en wint Parijs-Nice">
          
          <span class="time">20:25</span>          <h1>
                                      
                        Dolblije Henao vecht tot de laatste snik en wint Parijs-Nice
          </h1>
        </header>
                  <section class="excerpt">
            <p>Even leek de eindzege in Parijs-Nice door zijn vingers te glippen: Sergio Henao, die gisteren (zaterdag) Julian Alaphilippe de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39153/henao-wint-parijs-nice-contador-komt-twee-tellen-tekort/">
      <article id="article-39153" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12936.jpg" alt="Henao wint Parijs-Nice, Contador komt twee tellen tekort">
          
          <span class="time">16:53</span>          <h1>
                                      
                        Henao wint Parijs-Nice, Contador komt twee tellen tekort
          </h1>
        </header>
                  <section class="excerpt">
            <p>Sergio Henao heeft de 75ste editie van Parijs-Nice gewonnen. De Colombiaan van Sky moest er keihard voor rijden in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39152/sagan-rekent-op-muur-van-fermo-af-met-kopgroep-favorieten/">
      <article id="article-39152" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12940.jpg" alt="Sagan rekent op muur van Fermo af met kopgroep favorieten">
          
          <span class="time">16:13</span>          <h1>
                                      
                        Sagan rekent op muur van Fermo af met kopgroep favorieten
          </h1>
        </header>
                  <section class="excerpt">
            <p>Er staat momenteel geen maat op Peter Sagan. De regerend tweevoudig wereldkampioen won zijn tweede etappe in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39151/herstelde-ligtlee-twijfelt-over-wk-geen-pelotonvulling-zijn/">
      <article id="article-39151" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11882.jpg" alt="Herstelde Ligtlee twijfelt over WK: &quot;Geen pelotonvulling zijn&quot; ">
          
          <span class="time">11:02</span>          <h1>
                                      
                        Herstelde Ligtlee twijfelt over WK: "Geen pelotonvulling zijn" 
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na haar olympische keirintitel in Rio de Janeiro moest Elis Ligtlee lang revalideren. De baanwielrenster had last van de pees in&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39150/zieke-aru-gaat-niet-meer-van-start-in-tirreno-adriatico/">
      <article id="article-39150" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12891.jpg" alt="Zieke Aru gaat niet meer van start in Tirreno-Adriatico">
          
          <span class="time">10:32</span>          <h1>
                                      
                        Zieke Aru gaat niet meer van start in Tirreno-Adriatico
          </h1>
        </header>
                  <section class="excerpt">
            <p>De naam van Fabio Aru op de startlijst van Tirreno-Adriatico mag worden doorgestreept. De klassementsman van Astana kampt met&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39149/van-schip-ik-had-al-gevoeld-dat-ik-de-beste-benen-had/">
      <article id="article-39149" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12933.jpg" alt="Van Schip: &quot;Ik had al gevoeld dat ik de beste benen had&quot;">
          
          <span class="time">10:03</span>          <h1>
                                      
                        Van Schip: "Ik had al gevoeld dat ik de beste benen had"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ondanks de aanwezigheid van twee ploegen uit de WorldTour en tal van procontinentale ploegen, ging het kleine Delta Cycling met&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39148/sterke-quintana-verrast-zichzelf-ik-was-een-beetje-ziekjes/">
      <article id="article-39148" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12934.jpg" alt="Sterke Quintana verrast zichzelf: &quot;Ik was een beetje ziekjes&quot;">
          
          <span class="time">09:30</span>          <h1>
                                      
                        Sterke Quintana verrast zichzelf: "Ik was een beetje ziekjes"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nairo Quintana toonde zich zaterdag in Tirreno-Adriatico als de beste klimmer van het veld. De Colombiaan kwam solo boven&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1489256460">
      <header><h1>zaterdag 11 maart 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39147/tom-dumoulin-liet-me-te-vroeg-gek-maken/">
      <article id="article-39147" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12932.jpg" alt="Tom Dumoulin: &quot;Liet me te vroeg gek maken&quot;">
          
          <span class="time">19:21</span>          <h1>
                                      
                        Tom Dumoulin: "Liet me te vroeg gek maken"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin eindigde op plek zes als beste Nederlander in de zwaarste bergetappe van de Tirreno-Adriatico. Toch is de Limburger&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39146/porte-na-zege-overwinning-om-frustatie-weg-te-spoelen/">
      <article id="article-39146" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12555.jpg" alt="Porte na zege: &quot;Overwinning om frustatie weg te spoelen&quot;">
          
          <span class="time">19:05</span>          <h1>
                                      
                        Porte na zege: "Overwinning om frustatie weg te spoelen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Richie Porte heeft de koninginnenrit van Parijs-Nice op zijn naam weten te schrijven. Toch is de Koers naar de Zon voor de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39144/porte-wint-bergetappe-parijs-nice-henao-pakt-geel/">
      <article id="article-39144" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12504.jpg" alt="Porte wint bergetappe Parijs-Nice; Henao pakt geel">
          
          <span class="time">18:42</span>          <h1>
                                      
                        Porte wint bergetappe Parijs-Nice; Henao pakt geel
          </h1>
        </header>
                  <section class="excerpt">
            <p>Richie Porte heeft de koninginnenrit in Paris-Nice gewonnen. In de beklimming naar de Col de la Couillole (zestien kilometer à&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39145/van-schip-wint-zeer-verrassende-ronde-van-drenthe/">
      <article id="article-39145" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12933.jpg" alt="Van Schip wint zeer verrassende Ronde van Drenthe">
          
          <span class="time">18:05</span>          <h1>
                                      
                        Van Schip wint zeer verrassende Ronde van Drenthe
          </h1>
        </header>
                  <section class="excerpt">
            <p>Jan-Willem van Schip heeft voor een grote verrassing gezorgd door de 55e Ronde van Drenthe op zijn naam te schrijven. De renner&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39143/quintana-grijpt-de-macht-in-bergetappe-tirreno/">
      <article id="article-39143" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12931.jpg" alt="Quintana grijpt de macht in bergetappe Tirreno">
          
          <span class="time">16:54</span>          <h1>
                                      
                        Quintana grijpt de macht in bergetappe Tirreno
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nairo Quintana heeft de koninginnenrit in de Tirreno-Adriatico op zijn naam geschreven. De Colombiaan pakte eveneens de leiding&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39142/dideriksen-wint-spannende-ronde-van-drenthe/">
      <article id="article-39142" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12929.jpg" alt="Dideriksen wint spannende Ronde van Drenthe">
          
          <span class="time">15:23</span>          <h1>
                                      
                        Dideriksen wint spannende Ronde van Drenthe
          </h1>
        </header>
                  <section class="excerpt">
            <p>Wereldkampioene Amalie Dideriksen heeft met overmacht de Ronde van Drenthe voor vrouwen op haar naam geschreven. Na 152&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39141/spekenbrink-ook-komende-twee-jaar-voorzitter-aigcp/">
      <article id="article-39141" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12927.jpg" alt="Spekenbrink ook komende twee jaar voorzitter AIGCP">
          
          <span class="time">13:17</span>          <h1>
                                      
                        Spekenbrink ook komende twee jaar voorzitter AIGCP
          </h1>
        </header>
                  <section class="excerpt">
            <p>Iwan Spekenbrink is herkozen als voorzitter van de Association International des Groupes Cyclistes Professionels (AIGCP), de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39140/kruijswijk-door-verkoudheid-niet-meer-van-start-in-parijs-nice/">
      <article id="article-39140" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11111.jpg" alt="Kruijswijk door verkoudheid niet meer van start in Parijs-Nice">
          
          <span class="time">10:16</span>          <h1>
                                      
                        Kruijswijk door verkoudheid niet meer van start in Parijs-Nice
          </h1>
        </header>
                  <section class="excerpt">
            <p>Steven Kruijswijk verschijnt niet meer aan de start voor de zevende etappe van Parijs-Nice. Dat maakt LottoNL-Jumbo&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1489174200">
      <header><h1>vrijdag 10 maart 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39130/bellen-met-maarten-schijfrem-verdient-eerlijke-kans/">
      <article id="article-39130" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12757.jpg" alt="Bellen met Maarten: &quot;Schijfrem verdient eerlijke kans&quot;">
          
          <span class="time">20:30</span>          <h1>
                                      
                        Bellen met Maarten: "Schijfrem verdient eerlijke kans"
          </h1>
        </header>
                  <section class="excerpt">
            <p>De schijfrem verdient een kans, maar dan moet het hele peloton ermee koersen. Koers op tv kan interactiever en het was genieten&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39139/alaphilippe-ik-moest-honderd-procent-geconcentreerd-zijn/">
      <article id="article-39139" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12918.jpg" alt="Alaphilippe: &quot;Ik moest honderd procent geconcentreerd zijn&quot;">
          
          <span class="time">20:24</span>          <h1>
                                      
                        Alaphilippe: "Ik moest honderd procent geconcentreerd zijn"
          </h1>
        </header>
                  <section class="excerpt">
            <p>In de zware zesde etappe heeft Julian Alaphilippe zijn eerste plaats in het algemeen klassement van Parijs-Nice iets verstevigd.&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39138/oomen-op-eerste-dag-na-heel-positieve-ronde-achter-de-rug/">
      <article id="article-39138" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12754.jpg" alt="Oomen: &quot;Op eerste dag na heel positieve ronde achter de rug&quot;">
          
          <span class="time">20:10</span>          <h1>
                                      
                        Oomen: "Op eerste dag na heel positieve ronde achter de rug"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Sam Oomen maakte vrijdag in de zesde etappe van Parijs-Nice, een zware bergrit, een goede indruk. Het talent van Team Sunweb&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39137/yates-verwachtte-dat-meer-renners-zouden-meespringen/">
      <article id="article-39137" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11968.jpg" alt="Yates: &quot;Verwachtte dat meer renners zouden meespringen&quot;">
          
          <span class="time">19:49</span>          <h1>
                                      
                        Yates: "Verwachtte dat meer renners zouden meespringen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met nog achttien kilometer te gaan in de zesde etappe van Parijs-Nice trok Simon Yates in de aanval en hij redde het tot de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39136/verbaasde-dennis-erft-leiderstrui-tirreno-adriatico/">
      <article id="article-39136" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12925.jpg" alt="Verbaasde Dennis erft leiderstrui Tirreno-Adriatico">
          
          <span class="time">17:35</span>          <h1>
                                      
                        Verbaasde Dennis erft leiderstrui Tirreno-Adriatico
          </h1>
        </header>
                  <section class="excerpt">
            <p>Sinds de ploegentijdrit van woensdag is de Maglia Azzurra al in handen van BMC Racing, maar elke dag heeft het nog een andere&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39135/tweede-seizoenszege-sagan-wind-maakte-alles-beter/">
      <article id="article-39135" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12924.jpg" alt="Tweede seizoenszege Sagan: &quot;Wind maakte alles beter&quot;">
          
          <span class="time">17:24</span>          <h1>
                                      
                        Tweede seizoenszege Sagan: "Wind maakte alles beter"
          </h1>
        </header>
                  <section class="excerpt">
            <p>In de vlakke, derde etappe van de Tirreno-Adriatico waren alle ogen gericht op de sprinters. Aangezien de finish vals plat was&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39134/prachtzege-simon-yates-minimaal-verlies-alaphilippe/">
      <article id="article-39134" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12923.jpg" alt="Prachtzege Simon Yates, minimaal verlies Alaphilippe">
          
          <span class="time">16:37</span>          <h1>
                                      
                        Prachtzege Simon Yates, minimaal verlies Alaphilippe
          </h1>
        </header>
                  <section class="excerpt">
            <p>De eerste, zwaardere bergetappe in Parijs-Nice is een prooi geworden voor Simon Yates. Nadat meerdere vluchtpogingen waren&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39133/sagan-vliegt-naar-etappezege-in-montalto-di-castro/">
      <article id="article-39133" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12922.jpg" alt="Sagan vliegt naar etappezege in Montalto di Castro">
          
          <span class="time">16:17</span>          <h1>
                                      
                        Sagan vliegt naar etappezege in Montalto di Castro
          </h1>
        </header>
                  <section class="excerpt">
            <p>Wereldkampioen Peter Sagan heeft zijn tweede zege van 2017 geboekt. De Slowaak rekende in de derde etappe van Tirreno-Adriatico&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39132/brailsford-denkt-naar-eigen-zeggen-niet-aan-stoppen/">
      <article id="article-39132" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12921.jpg" alt="Brailsford denkt naar eigen zeggen &#039;niet aan stoppen&#039;">
          
          <span class="time">14:21</span>          <h1>
                                      
                        Brailsford denkt naar eigen zeggen 'niet aan stoppen'
          </h1>
        </header>
                  <section class="excerpt">
            <p>Er is veel te doen omtrent Dave Brailsford. De ploegleider van Team Sky zou in het verleden een verdacht pakketje hebben&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39131/organisatie-parijs-nice-waarschuwt-respecteer-renners/">
      <article id="article-39131" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/5541.jpg" alt="Organisatie Parijs-Nice waarschuwt: &quot;Respecteer renners&quot;">
          
          <span class="time">12:31</span>          <h1>
                                      
                        Organisatie Parijs-Nice waarschuwt: "Respecteer renners"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is een beeld dat we vaak zien tijdens bergetappes, waar ze ook plaatsvinden. Renners zwoegen om omhoog te komen, terwijl er&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39129/langverwachte-comeback-olympisch-kampioene-ligtlee/">
      <article id="article-39129" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10111.jpg" alt="Langverwachte comeback olympisch kampioene Ligtlee ">
          
          <span class="time">12:24</span>          <h1>
                                      
                        Langverwachte comeback olympisch kampioene Ligtlee 
          </h1>
        </header>
                  <section class="excerpt">
            <p>In Rio de Janeiro werd ze olympisch kampioene op de keirin, maar sindsdien kon Elis Ligtlee vanwege knieklachten niet meer in&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39128/bouhanni-hersteld-van-parijs-nice-trekt-naar-nokere/">
      <article id="article-39128" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11170.jpg" alt="Bouhanni hersteld van Parijs-Nice, trekt naar Nokere">
          
          <span class="time">11:58</span>          <h1>
                                      
                        Bouhanni hersteld van Parijs-Nice, trekt naar Nokere
          </h1>
        </header>
                  <section class="excerpt">
            <p>In de voorbereiding op Milaan-Sanremo zal Nacer Bouhanni, die afgelopen maanden de handdoek in de ring gooide in de tweede&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39127/girdlestone-voorzichtig-op-de-weg-terug-na-doodsmak/">
      <article id="article-39127" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11172.jpg" alt="Girdlestone voorzichtig op de weg terug na doodsmak ">
          
          <span class="time">10:40</span>          <h1>
                                      
                        Girdlestone voorzichtig op de weg terug na doodsmak 
          </h1>
        </header>
                  <section class="excerpt">
            <p>Grote naamsbekendheid had de Zuid-Afrikaan Kieran Girdlestone niet: de jongeling had in 2015 de Ronde des Vallées op zijn naam&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39126/geletruidrager-alaphilippe-geniet-van-franse-aandacht/">
      <article id="article-39126" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12919.jpg" alt="Geletruidrager Alaphilippe geniet van Franse aandacht">
          
          <span class="time">10:17</span>          <h1>
                                      
                        Geletruidrager Alaphilippe geniet van Franse aandacht
          </h1>
        </header>
                  <section class="excerpt">
            <p>Als je een gele trui mag dragen tijdens een wielerkoers in Frankrijk zit je meestal al gebakken, als Parijs iets met de koers&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39125/thomas-dacht-aan-fc-barcelona-alles-mogelijk-in-sport/">
      <article id="article-39125" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12917.jpg" alt="Thomas dacht aan FC Barcelona: &quot;Alles mogelijk in sport&quot;">
          
          <span class="time">09:43</span>          <h1>
                                      
                        Thomas dacht aan FC Barcelona: "Alles mogelijk in sport"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Door tweemaal weg te springen wist Geraint Thomas donderdagmiddag precies voldoende over te houden om met de tweede etappe van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39124/van-avermaet-is-beetje-teleurgesteld-ondanks-leiderstrui/">
      <article id="article-39124" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12916.jpg" alt="Van Avermaet is &#039;beetje teleurgesteld&#039; ondanks leiderstrui">
          
          <span class="time">09:19</span>          <h1>
                                      
                        Van Avermaet is 'beetje teleurgesteld' ondanks leiderstrui
          </h1>
        </header>
                  <section class="excerpt">
            <p>Geraint Thomas reed solo naar de dagzege, maar de andere grote winnaar van de donderdag in Tirreno-Adriatico was Greg Van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39123/gent-wevelgem-staat-stil-bij-dodelijk-ongeval-demoitie/">
      <article id="article-39123" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12915.jpg" alt="Gent-Wevelgem staat stil bij dodelijk ongeval Demoitié">
          
          <span class="time">08:59</span>          <h1>
                                      
                        Gent-Wevelgem staat stil bij dodelijk ongeval Demoitié
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is alweer bijna een jaar geleden dat Antoine Demoitié om het leven kwam. De Belgische renner, die uitkwam voor de ploeg van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1489092954">
      <header><h1>donderdag  9 maart 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39122/vd-broeck-was-behoorlijk-geschaafd-en-voelde-zich-duizelig/">
      <article id="article-39122" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12914.jpg" alt="&quot;Vd Broeck was behoorlijk geschaafd en voelde zich duizelig&quot;">
          
          <span class="time">21:55</span>          <h1>
                                      
                        "Vd Broeck was behoorlijk geschaafd en voelde zich duizelig"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Team LottoNL-Jumbo moet het in het vervolg van Tirreno-Adriatico stellen zonder Jurgen Van den Broeck. De Belgische renner kwam&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39121/greipel-was-dinsdag-echt-kwaad-vandaag-moest-het-beter/">
      <article id="article-39121" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12913.jpg" alt="Greipel was dinsdag &#039;echt kwaad&#039;: &quot;Vandaag moest het beter&quot;">
          
          <span class="time">21:40</span>          <h1>
                                      
                        Greipel was dinsdag 'echt kwaad': "Vandaag moest het beter"
          </h1>
        </header>
                  <section class="excerpt">
            <p>In de laatste drie dagen in Parijs-Nice zijn de klassementsmannen aan zet en dus was het donderdag de laatste kans voor de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39120/dumoulin-was-beetje-huiverig-om-actie-uit-te-halen/">
      <article id="article-39120" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12911.jpg" alt="Dumoulin: &quot;Was beetje huiverig om actie uit te halen&quot;">
          
          <span class="time">20:01</span>          <h1>
                                      
                        Dumoulin: "Was beetje huiverig om actie uit te halen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin ging donderdag in de laatste kilometer van de tweede etappe in de Tirreno-Adriatico in de tegenaanval om koploper&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39119/derde-plaats-in-parijs-nice-geeft-groenewegen-vertrouwen/">
      <article id="article-39119" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12839.jpg" alt="Derde plaats in Parijs-Nice geeft Groenewegen vertrouwen">
          
          <span class="time">17:35</span>          <h1>
                                      
                        Derde plaats in Parijs-Nice geeft Groenewegen vertrouwen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Dylan Groenewegen eindigde in de vijfde etappe van Parijs-Nice als derde. De Nederlander van LottoNL-Jumbo moest alleen André&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39118/greipel-verslaat-groenewegen-in-sprint-parijs-nice/">
      <article id="article-39118" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12912.jpg" alt="Greipel verslaat Groenewegen in sprint Parijs-Nice">
          
          <span class="time">16:44</span>          <h1>
                                      
                        Greipel verslaat Groenewegen in sprint Parijs-Nice
          </h1>
        </header>
                  <section class="excerpt">
            <p>André Greipel heeft de vijfde etappe in Parijs-Nice op zijn naam geschreven. De Duitser van Lotto Soudal troefde in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>        <li class="rectangle-holder"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_728x90" data-dfp-slot="/4444244/WielerUpdate_News_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
  </ol>


<script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
  <div id="more-news-button">Meer nieuws</div>

    <script type="text/javascript">
    (function(){
      var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
      n.async=true;n.type="text/java"+s;n.src="//publishing.kalooga.com/acct/1033.js";
      f.parentNode.insertBefore(n,f);
    })();
  </script>
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_336x280_premium" data-dfp-size="[[336,280],[300,600],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block block-sidebar_photos">
                  <h3>Foto's</h3>


  
    <h4><span><a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/fotos/">Tirreno - Adriatico 2017</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/fotos/12934#12934"><img src="http://adn.wielerupdate.nl/small/12934.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/fotos/12932#12932"><img src="http://adn.wielerupdate.nl/small/12932.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/fotos/12931#12931"><img src="http://adn.wielerupdate.nl/small/12931.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/fotos/12911#12911"><img src="http://adn.wielerupdate.nl/small/12911.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/fotos/12905#12905"><img src="http://adn.wielerupdate.nl/small/12905.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/fotos/12904#12904"><img src="http://adn.wielerupdate.nl/small/12904.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/fotos/">Quick-Step</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/fotos/12273#12273"><img src="http://adn.wielerupdate.nl/small/12273.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/fotos/12268#12268"><img src="http://adn.wielerupdate.nl/small/12268.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/fotos/12267#12267"><img src="http://adn.wielerupdate.nl/small/12267.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/fotos/11911#11911"><img src="http://adn.wielerupdate.nl/small/11911.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/fotos/11331#11331"><img src="http://adn.wielerupdate.nl/small/11331.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/fotos/10325#10325"><img src="http://adn.wielerupdate.nl/small/10325.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/fotos/10022#10022"><img src="http://adn.wielerupdate.nl/small/10022.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/fotos/">Fernando Gaviria</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/fotos/12657#12657"><img src="http://adn.wielerupdate.nl/small/12657.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/fotos/12656#12656"><img src="http://adn.wielerupdate.nl/small/12656.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/fotos/11615#11615"><img src="http://adn.wielerupdate.nl/small/11615.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/fotos/10437#10437"><img src="http://adn.wielerupdate.nl/small/10437.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/fotos/10436#10436"><img src="http://adn.wielerupdate.nl/small/10436.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/fotos/10369#10369"><img src="http://adn.wielerupdate.nl/small/10369.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/fotos/8489#8489"><img src="http://adn.wielerupdate.nl/small/8489.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_relatednews">
                  <h3>Gerelateerd nieuws</h3>
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wedstrijden/2755/tirreno-adriatico-2017/">Tirreno - Adriatico 2017</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">13 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39167/gaviria-verslaat-sagan-en-stuyven-in-civitanova-marche/">Gaviria verslaat Sagan en Stuyven in Civitanova Marche</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">13 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39162/orica-scott-raakt-ook-kreuziger-kwijt-in-tirreno-adriatico/">Orica-Scott raakt ook Kreuziger kwijt in Tirreno-Adriatico</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">13 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39161/de-bezemwagen-het-wielerweekend-op-een-hoop/">De Bezemwagen: het wielerweekend op een hoop</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">12 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39157/dumoulin-en-mollema-met-de-favorieten-mee-in-tirreno/">Dumoulin en Mollema met de favorieten mee in Tirreno</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">12 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39156/winnaar-sagan-hijgt-na-keken-ze-wel-naar-de-routekaart/">Winnaar Sagan hijgt na: "Keken ze wel naar de routekaart?"</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielerploegen/17/quick-step/">Quick-Step</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">10 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39139/alaphilippe-ik-moest-honderd-procent-geconcentreerd-zijn/">Alaphilippe: "Ik moest honderd procent geconcentreerd zijn"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 8 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39109/alaphilippe-draagt-zege-op-aan-overleden-vriend/">Alaphilippe draagt zege op aan overleden vriend</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 8 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39102/kittel-geklopt-door-bennett-hij-reed-een-slimme-finale/">Kittel geklopt door Bennett: "Hij reed een slimme finale"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 7 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39097/kelderman-mist-waarschijnlijk-baskenland-boonen-fit-in-italie/">Kelderman mist waarschijnlijk Baskenland, Boonen fit in Italië</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 2 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39044/oud-winnaar-stybar-ook-dit-seizoen-in-strade-bianche/">Oud-winnaar Stybar ook dit seizoen in Strade Bianche</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/7029/fernando-gaviria/">Fernando Gaviria</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">16 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38859/groenewegen-vierde-ging-goed-tot-op-zeven-kilometer/">Groenewegen vierde: "Ging goed tot op zeven kilometer"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">15 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38856/gaviria-spurt-naar-alweer-elfde-seizoenszege-van-quick-step/">Gaviria spurt naar alweer elfde seizoenszege van Quick-Step</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 8 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38804/petacchi-lovend-over-gaviria-hij-is-de-nieuwe-sagan/">Petacchi lovend over Gaviria: "Hij is de nieuwe Sagan"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">27 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38676/gaviria-blij-dat-ik-werk-van-team-kon-afmaken-met-zege/">Gaviria: "Blij dat ik werk van team kon afmaken met zege"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">27 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38675/quick-step-juicht-dankzij-gaviria-andermaal-in-san-juan/">Quick-Step juicht dankzij Gaviria andermaal in San Juan</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_socialmedia">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/wielerupdate&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/wielerupdate" class="twitter-follow-button" data-show-count="true">wielerupdate</a></div></div></div>

                  </div>
              
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_MiniAds" data-dfp-slot="/4444244/WielerUpdate_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_336x280" data-dfp-slot="/4444244/WielerUpdate_News_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>Wielerupdate.nl is uitgave van JHED Media B.V. - een onafhankelijk Nederlands bedrijf, gevestigd in Groningen. Wielerupdate.nl biedt haar nieuws aan in de Nederlandse taal.<br />Deze site brengt je het laatste <a href="http://www.wielerupdate.nl">wielernieuws</a>, <a href="http://www.wielerupdate.nl/fotos/">foto&#39;s</a>, <a href="http://www.wielerupdate.nl/video/">video&#39;s</a> en <a href="http://www.wielerupdate.nl/interviews/">interviews</a> uit de wielerwereld.<br />Dat alles 24 uur per dag, zeven dagen per week!</p>

    <p>
            <a href="http://www.wielerupdate.nl/algemene-voorwaarden/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/privacy/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
          &nbsp;|&nbsp; <a href="/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
        </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.gpupdate.net/nl/">F1-nieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.webhosters.nl">Webhosting</a></li>
      <li><a href="http://www.fietsendrageronline.nl/">Fietsendrager</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=280280708661085";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv42: 'Tirreno - Adriatico 2017',
            sv41: 'Quick-Step',
            sv37: 'Fernando Gaviria',
          },
        pagename: encodeURIComponent('Wielerupdate|Wielrennen'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediasport.solution.weborama.fr';
  var WRP_ID =  484818;
  var WRP_SECTION = 'Wielerupdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553091","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":55,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
