<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Sutherland soleert naar zege in Ronde van La Rioja - WielerUpdate.nl</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="Rory Sutherland heeft de Ronde van La Rioja op zijn naam geschreven. De Nieuw-Zeelander van Team Movistar soleerde in Logroño naar de zege nadat zijn ploeg de hele dag in de aanval was geweest. Michael Albasini werd tweede, voor José Joaquin Rojas. ">
  <meta name="site" content="wielerupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@wielerupdate">
  <meta name="twitter:description" content="Rory Sutherland heeft de Ronde van La Rioja op zijn naam geschreven. De Nieuw-Zeelander van Team Movistar soleerde in Logroño naar de zege nadat zijn ploeg de hele dag in de aanval was geweest. Michael Albasini werd tweede, voor José Joaquin Rojas. ">
  <meta name="twitter:domain" content="wielerupdate.nl">
  <meta name="twitter:url" content="http://www.wielerupdate.nl/wielernieuws/39352/">
  <meta property="og:title" content="Sutherland soleert naar zege in Ronde van La Rioja">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Rory Sutherland heeft de Ronde van La Rioja op zijn naam geschreven. De Nieuw-Zeelander van Team Movistar soleerde in Logroño naar de zege nadat zijn ploeg de hele dag in de aanval was geweest. Michael Albasini werd tweede, voor José Joaquin Rojas. ">
  <meta property="og:image" content="http://adn.wielerupdate.nl/news/13049.jpg">
  <meta property="og:site_name" content="WielerUpdate.nl">
  <meta property="og:url" content="http://www.wielerupdate.nl/wielernieuws/39352/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="280280708661085">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.wielerupdate.nl/apple-touch-icon.png">

        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-5dfddb465f.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/wielerupdate-desktop-477f71594f-336c646b4b.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.wielerupdate.nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>WielerUpdate.nl gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate current"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.wielerupdate.nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.wielerupdate.nl/wedstrijden/2827/volta-limburg-classic-2017/">Volta Limburg Classic</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2825/gp-miguel-indurain-2017/">GP Miguel Induráin</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2761/ronde-van-vlaanderen-2017/">Ronde van Vlaanderen</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2829/ronde-van-la-rioja-2017/">Ronde van La Rioja</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/videos/" class="nav-submenu">Video's</a><ul><li><a href="http://www.wielerupdate.nl/videos/1166t/sagan-wint-honderdste-ronde-van-vlaanderen">Sagan wint honderdste Ronde van Vlaanderen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1164t/adrie-van-der-poel-wint-ronde-van-vlaanderen">Adrie Van Der Poel wint Ronde van Vlaanderen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1165t/kittel-vlamt-naar-ochtendzege-op-slotdag-de-panne">Kittel vlamt naar ochtendzege op slotdag De Panne</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1163t/van-avermaet-maakt-hattrick-compleet-in-wevelgem">Van Avermaet maakt hattrick compleet in Wevelgem</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1162t/terug-naar-2016-sagan-wint-zwarte-editie-gent-wevelgem">Terug naar 2016: Sagan wint zwarte editie Gent-Wevelgem</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1161t/terug-naar-2013-sagan-bewijst-zich-in-vlaanderen">Terug naar 2013: Sagan bewijst zich in Vlaanderen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1160t/slotkilometers-van-eerste-etappe-catalonie">Slotkilometers van eerste etappe Catalonië</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/">Meer videos&hellip;</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/zoeken/" class="nav-submenu">Zoeken</a><ul><li><a href="http://www.wielerupdate.nl/zoeken/">Nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielrenners/">Personen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielerploegen/">Ploegen</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu current"><a href="http://www.wielerupdate.nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.wielerupdate.nl/">Het laatste nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/nieuws/">Nieuwsarchief</a></li>
                                  <li><a href="http://www.wielerupdate.nl/fotos/">Foto's</a></li>
                                  <li><a href="http://www.wielerupdate.nl/interviews/">Interviews</a></li>
                                  <li><a href="http://www.wielerupdate.nl/specials/">Specials</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/kalender/">Kalender</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/over_ons/">Over WielerUpdate.nl</a></li>
                                  <li><a href="http://www.wielerupdate.nl/adverteren/">Adverteren</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/colofon/">Colofon</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/contact/">Contact</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.wielerupdate.nl/rss/nieuws.xml" rel="external" title="Abonneer op het laatste nieuws" class="icon rss"></a>
                    <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-size="[[120,600],[160,600]]" data-dfp-refresh="true" data-dfp-sticky="true"></div></div></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Sutherland soleert naar zege in Ronde van La Rioja</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.wielerupdate.nl/news/13049.jpg" alt="Sutherland soleert naar zege in Ronde van La Rioja">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/39352/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/39352/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/39352/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    <div class="side">
    <div class="stage" onclick="location.href='http://www.wielerupdate.nl/uitslagen/20549/ronde-van-la-rioja-2017-logrono/'"><a href="http://www.wielerupdate.nl/uitslagen/20549/ronde-van-la-rioja-2017-logrono/">
    <b>Ronde van La Rioja</b>
    <p>Ronde van La Rioja: Logroño</p>
            Afstand: 150,5 km<br>
        <br>
                </a>
    </div>
  </div>
  
  <div class="textual">
  <p>
    <small>13:48</small> &ndash;    Rory Sutherland heeft de Ronde van La Rioja op zijn naam geschreven. De Nieuw-Zeelander van Team Movistar soleerde in Logroño naar de zege nadat zijn ploeg de hele dag in de aanval was geweest. Michael Albasini werd tweede, voor José Joaquin Rojas. <br><br>De Ronde van La Rioja ging dit jaar over iets meer dan 150 kilometer van Villamediana de Iregua naar Logroño. Uit de WorldTour waren alleen Movistar en Orica-Scott aanwezig en dus waren alle ogen op die ploegen gericht. Zij namen ook het initiatief en maakten de koers interessant om te volgen.<br><br>Uit een grote kopgroep bleven Jonathan Castroviejo en Marc Soler van Movistar en Michael Albasini van Orica-Scott over in de finale. Zij kregen gezelschap van negen andere renners, waaronder veel blauw van de aanwezige WorldTour-formaties. Superknecht Sutherland besloot dit keer maar eens voor eigen succes te gaan en soleerde na zijn demarrage uit de kopgroep naar de zege. <br><blockquote class="twitter-tweet" align="center" width="520" lang="nl"><a href="//twitter.com/VueltaLaRioja/status/848499216511094788"></a></blockquote>      </p>

    
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/39352/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/39352/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/39352/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.wielerupdate.nl/wielernieuws/39352/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_468x60" data-dfp-slot="/4444244/WielerUpdate_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Persoon:</td>
          <td><a href="http://www.wielerupdate.nl/wielrenners/306/michael-albasini/" class="nobr">Michael Albasini</a>, <a href="http://www.wielerupdate.nl/wielrenners/1291/jonathan-castroviejo/" class="nobr">Jonathan Castroviejo</a>, <a href="http://www.wielerupdate.nl/wielrenners/1214/rory-sutherland/" class="nobr">Rory Sutherland</a>, <a href="http://www.wielerupdate.nl/wielrenners/111/jose-joaquin-rojas/" class="nobr">José Joaquín Rojas</a></td>
      </tr>
            <tr>
          <td class="title">Ploeg:</td>
          <td><a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/" class="nobr">Movistar</a>, <a href="http://www.wielerupdate.nl/wielerploegen/356/orica/" class="nobr">Orica</a></td>
      </tr>
            <tr>
          <td class="title">Evenement:</td>
          <td><a href="http://www.wielerupdate.nl/wedstrijden/2829/ronde-van-la-rioja-2017/" class="nobr">Ronde van La Rioja 2017</a></td>
      </tr>
            <tr>
          <td class="title">Etappe:</td>
          <td><a href="http://www.wielerupdate.nl/uitslagen/20549/ronde-van-la-rioja-2017-logrono/" class="nobr">Etappe 1:  - Logroño</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.wielerupdate.nl/wielernieuws/39352/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
  <h3 id="morenews">Het laatste  nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
<ol class="article-list rich">
                
<li>
      <article class="date" type="date" timestamp="1491133697">
      <header><h1>zondag  2 april 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39352/sutherland-soleert-naar-zege-in-ronde-van-la-rioja/">
      <article id="article-39352" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13049.jpg" alt="Sutherland soleert naar zege in Ronde van La Rioja">
          
          <span class="time">13:48</span>          <h1>
                                      
                        Sutherland soleert naar zege in Ronde van La Rioja
          </h1>
        </header>
                  <section class="excerpt">
            <p>Rory Sutherland heeft de Ronde van La Rioja op zijn naam geschreven. De Nieuw-Zeelander van Team Movistar soleerde in Logroño&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39351/van-avermaet-degenkolb-en-vanmarcke-blikken-vooruit/">
      <article id="article-39351" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13019.jpg" alt="Van Avermaet, Degenkolb en Vanmarcke blikken vooruit">
          
          <span class="time">10:40</span>          <h1>
                                      
                        Van Avermaet, Degenkolb en Vanmarcke blikken vooruit
          </h1>
        </header>
                  <section class="excerpt">
            <p>Greg Van Avermaet is de grote favoriet, Sep Vanmarcke zit letterlijk met vraagtekens in zijn maag door ziekte en John Degenkolb&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39350/sagan-het-gaat-niet-alleen-tussen-mij-en-van-avermaet/">
      <article id="article-39350" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12924.jpg" alt="Sagan: &quot;Het gaat niet alleen tussen mij en Van Avermaet&quot;">
          
          <span class="time">08:14</span>          <h1>
                                      
                        Sagan: "Het gaat niet alleen tussen mij en Van Avermaet"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Peter Sagan en Greg Van Avermaet, dat zijn de mannen waar vandaag (zondag) tijdens de 101ste Ronde van Vlaanderen alle ogen op&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1166t/sagan-wint-honderdste-ronde-van-vlaanderen/">
      <article id="article-39349" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1166.jpg" alt="2016: Sagan wint honderdste Ronde van Vlaanderen">
          
          <span class="time">08:06</span>          <h1>
            <div class="type video"></div>
            
                        2016: Sagan wint honderdste Ronde van Vlaanderen
          </h1>
        </header>
                  <section class="excerpt">
            <p>In een Ronde van meet veel valpartijen werd Greg Van Avermaet al voortijdig uitgeschakeld, won Peter Sagan met overmacht en nam Fabian Cancellara afscheid van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39348/zieke-keukeleire-moet-ronde-van-vlaanderen-laten-schieten/">
      <article id="article-39348" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13017.jpg" alt="Zieke Keukeleire moet Ronde van Vlaanderen laten schieten ">
          
          <span class="time">07:50</span>          <h1>
                                      
                        Zieke Keukeleire moet Ronde van Vlaanderen laten schieten 
          </h1>
        </header>
                  <section class="excerpt">
            <p>Jens Keukeleire gaat vandaag (zondag) in de 101ste editie van de Ronde van Vlaanderen. De Belg van Orica-Scott is ziek en&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39257/voorbeschouwing-belgie-snakt-naar-zege-in-de-ronde/">
      <article id="article-39257" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10537.jpg" alt="Voorbeschouwing: België snakt naar zege in &#039;De Ronde&#039;">
          
          <span class="time">07:30</span>          <h1>
                                      
                        Voorbeschouwing: België snakt naar zege in 'De Ronde'
          </h1>
        </header>
                  <section class="excerpt">
            <p>Doet Tom Boonen de Vlaamse harten nog één keer sneller kloppen tijdens De Ronde? Tommeke was in 2012 de laatste Belg die de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1491072510">
      <header><h1>zaterdag  1 april 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39347/zestien-koersfietsen-nippo-vini-fantini-gestolen-in-limburg/">
      <article id="article-39347" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13045.jpg" alt="Zestien koersfietsen Nippo-Vini Fantini gestolen in Limburg">
          
          <span class="time">20:48</span>          <h1>
                                      
                        Zestien koersfietsen Nippo-Vini Fantini gestolen in Limburg
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marco Canola liet Nippo-Vini Fantini zaterdag juichen met de winst van de Volta Limburg Classic. Desondanks heeft de Italiaanse&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39346/simon-yates-op-knappe-wijze-naar-zege-gp-miguel-indurain/">
      <article id="article-39346" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12923.jpg" alt="Simon Yates op knappe wijze naar zege GP Miguel Indurain">
          
          <span class="time">17:40</span>          <h1>
                                      
                        Simon Yates op knappe wijze naar zege GP Miguel Indurain
          </h1>
        </header>
                  <section class="excerpt">
            <p>Simon Yates volgt Ion Izagirre op als winnaar van de Grote Prijs Miguel Indurain. De renner van Orica-Scott ontsnapte in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39345/canola-verslaat-meurisse-en-van-der-lijke-in-limburg-classic/">
      <article id="article-39345" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13047.jpg" alt="Canola verslaat Meurisse en Van der Lijke in Limburg Classic">
          
          <span class="time">17:04</span>          <h1>
                                      
                        Canola verslaat Meurisse en Van der Lijke in Limburg Classic
          </h1>
        </header>
                  <section class="excerpt">
            <p>De 44e editie van de Volta Limburg Classic is een prooi geworden voor Marco Canola. De Italiaan van Nippo-Vini Fantini klopte&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1164t/adrie-van-der-poel-wint-ronde-van-vlaanderen/">
      <article id="article-39296" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1164.jpg" alt="1986: Adrie Van Der Poel wint Ronde van Vlaanderen">
          
          <span class="time">15:00</span>          <h1>
            <div class="type video"></div>
            
                        1986: Adrie Van Der Poel wint Ronde van Vlaanderen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Wie was de laatste Nederlander die de Ronde van Vlaanderen op zijn naam schreef? Het blijft een prachtige vraag voor in een sportquiz. Het antwoord: Adrie van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39344/terpstra-kreeg-veel-kritiek-heb-social-media-uitgezet/">
      <article id="article-39344" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13043.jpg" alt="Terpstra kreeg veel kritiek: &quot;Heb social media uitgezet&quot;">
          
          <span class="time">13:58</span>          <h1>
                                      
                        Terpstra kreeg veel kritiek: "Heb social media uitgezet"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Niki Terpstra heeft een veelbewogen week achter zich liggen. De renner van Quick-Step Floors kreeg de nodige kritiek over zich&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39295/in-beeld-de-hattrick-van-boonen-op-eigen-grond/">
      <article id="article-39295" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13022.jpg" alt="In beeld: de hattrick van Boonen op eigen grond">
          
          <span class="time">11:00</span>          <h1>
                                      
                        In beeld: de hattrick van Boonen op eigen grond
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Boonen won de Ronde van Vlaanderen drie keer tijdens zijn imposante carrière en is daarmee gedeeld recordhouder. Dit jaar&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39343/colbrelli-gehavend-na-val-in-training-maar-start-wel-in-ronde/">
      <article id="article-39343" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13042.jpg" alt="Colbrelli gehavend na val in training: &quot;Maar start wel in Ronde&quot;">
          
          <span class="time">10:10</span>          <h1>
                                      
                        Colbrelli gehavend na val in training: "Maar start wel in Ronde"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor Sonny Colbrelli is de aanloop naar de 101e editie van de Ronde van Vlaanderen alles behalve vlekkeloos verlopen. De&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39342/boonen-hoopt-op-vierde-zege-in-vlaanderen-vorm-is-goed/">
      <article id="article-39342" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13040.jpg" alt="Boonen hoopt op vierde zege in Vlaanderen: &quot;Vorm is goed&quot;">
          
          <span class="time">09:35</span>          <h1>
                                      
                        Boonen hoopt op vierde zege in Vlaanderen: "Vorm is goed"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Boonen staat zondag voor de laatste maal aan de start van de Ronde van Vlaanderen. De renner van Quick-Step Floors won de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1490997006">
      <header><h1>vrijdag 31 maart 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39341/vos-niet-in-ronde-van-vlaanderen-niet-honderd-procent-fit/">
      <article id="article-39341" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12675.jpg" alt="Vos niet in Ronde van Vlaanderen: &quot;Niet honderd procent fit&quot;">
          
          <span class="time">23:50</span>          <h1>
                                      
                        Vos niet in Ronde van Vlaanderen: "Niet honderd procent fit"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marianne Vos laat de Ronde van Vlaanderen van komende zondag schieten. De Brabantse heeft last van fysieke klachten en slaat de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39340/bakelants-breekt-sleutelbeen-en-mist-baskische-rittenkoers/">
      <article id="article-39340" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11971.jpg" alt="Bakelants breekt sleutelbeen en mist Baskische rittenkoers">
          
          <span class="time">21:05</span>          <h1>
                                      
                        Bakelants breekt sleutelbeen en mist Baskische rittenkoers
          </h1>
        </header>
                  <section class="excerpt">
            <p>Jan Bakelants moet de Ronde van het Baskenland laten schieten. De Belgische renner van AG2R La Mondiale kwam vrijdag tijdens een&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39339/pichon-schrijft-route-adelie-de-vitre-op-zijn-naam/">
      <article id="article-39339" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12960.jpg" alt="Pichon schrijft Route Adélie de Vitré op zijn naam">
          
          <span class="time">18:23</span>          <h1>
                                      
                        Pichon schrijft Route Adélie de Vitré op zijn naam
          </h1>
        </header>
                  <section class="excerpt">
            <p>Laurent Pichon heeft vrijdag de Route Adélie de Vitré op zijn naam geschreven. De renner van Fortuneo-Vital Concept maakte&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39338/terpstra-met-goede-benen-evenveel-kans-als-ieder-ander/">
      <article id="article-39338" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12990.jpg" alt="Terpstra: &quot;Met goede benen evenveel kans als ieder ander&quot;">
          
          <span class="time">17:37</span>          <h1>
                                      
                        Terpstra: "Met goede benen evenveel kans als ieder ander"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Quick-Step Floors heeft Philippe Gilbert en Tom Boonen aangewezen als kopmannen voor de Ronde van Vlaanderen. Met Niki Terpstra&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39337/trek-segafredo-met-degenkolb-als-kopman-naar-vlaanderen/">
      <article id="article-39337" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12709.jpg" alt="Trek-Segafredo met Degenkolb als kopman naar Vlaanderen">
          
          <span class="time">17:09</span>          <h1>
                                      
                        Trek-Segafredo met Degenkolb als kopman naar Vlaanderen
          </h1>
        </header>
                  <section class="excerpt">
            <p>John Degenkolb is de kopman van Trek-Segafredo in 101ste editie van de Ronde van Vlaanderen. Daarnaast hoopt de ploeg dat&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39336/roompot-zonder-weening-in-ronde-van-vlaanderen/">
      <article id="article-39336" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11267.jpg" alt="Roompot zonder Weening in Ronde van Vlaanderen">
          
          <span class="time">12:39</span>          <h1>
                                      
                        Roompot zonder Weening in Ronde van Vlaanderen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Roompot-Nederlandse Loterij moet het tijdens de Ronde van Vlaanderen zonder Pieter Weening en Sjoerd van Ginneken stellen.&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39332/bellen-met-gert-de-ronde-wordt-een-dijk-van-een-koers/">
      <article id="article-39332" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12758.jpg" alt="Bellen met Gert: &quot;De Ronde wordt een dijk van een koers&quot;">
          
          <span class="time">12:00</span>          <h1>
                                      
                        Bellen met Gert: "De Ronde wordt een dijk van een koers"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Greg Van Avermaet, Peter Sagan en Philippe Gilbert zijn de te kloppen mannen. Niki Terpstra moet de Nederlandse eer hoog gaan&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39335/andy-schleck-nieuwe-voorzitter-ronde-van-luxemburg/">
      <article id="article-39335" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/8175.jpg" alt="Andy Schleck nieuwe voorzitter Ronde van Luxemburg">
          
          <span class="time">11:27</span>          <h1>
                                      
                        Andy Schleck nieuwe voorzitter Ronde van Luxemburg
          </h1>
        </header>
                  <section class="excerpt">
            <p>Andy Schleck is de nieuwe voorzitter van het comité dat de organisatie van de Ronde van Luxemburg op zich neemt. De 31-jarige&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39334/vanmarcke-start-ondanks-problemen-in-ronde-van-vlaanderen/">
      <article id="article-39334" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12827.jpg" alt="Vanmarcke start ondanks problemen in Ronde van Vlaanderen">
          
          <span class="time">10:23</span>          <h1>
                                      
                        Vanmarcke start ondanks problemen in Ronde van Vlaanderen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Sep Vanmarcke is nog altijd niet honderd procent fit. De renner van Cannondale kampte met een ribblessure door een val&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39333/van-der-poel-over-twee-jaar-overstap-naar-de-weg/">
      <article id="article-39333" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12746.jpg" alt="Van der Poel: &quot;Over twee jaar overstap naar de weg&quot;">
          
          <span class="time">09:37</span>          <h1>
                                      
                        Van der Poel: "Over twee jaar overstap naar de weg"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mathieu van der Poel begint steeds vaker te denken aan een overstap naar de weg. De 22-jarige veldrijder volgt de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1490901624">
      <header><h1>donderdag 30 maart 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39331/dumoulin-lekker-op-vakantie-als-de-tour-bezig-is/">
      <article id="article-39331" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12807.jpg" alt="Dumoulin: &quot;Lekker op vakantie als de Tour bezig is&quot;">
          
          <span class="time">21:20</span>          <h1>
                                      
                        Dumoulin: "Lekker op vakantie als de Tour bezig is"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin reed afgelopen jaar na de Giro d'Italia alsnog de Tour de France en won daarin bovendien twee ritten. In 2017 zit&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39330/gilbert-zegt-nog-niet-of-hij-de-gold-race-rijdt-eerst-de-ronde/">
      <article id="article-39330" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13041.jpg" alt="Gilbert zegt nog niet of hij de Gold Race rijdt: &quot;Eerst de Ronde&quot;">
          
          <span class="time">20:00</span>          <h1>
                                      
                        Gilbert zegt nog niet of hij de Gold Race rijdt: "Eerst de Ronde"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Aan het begin van het seizoen zou Philippe Gilbert was de Driedaagse De Panne-Koksijde niet eens opgenomen in het&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39329/gilbert-pakt-eindzege-de-panne-durbridge-wint-tijdrit/">
      <article id="article-39329" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13041.jpg" alt="Gilbert pakt eindzege De Panne, Durbridge wint tijdrit">
          
          <span class="time">16:52</span>          <h1>
                                      
                        Gilbert pakt eindzege De Panne, Durbridge wint tijdrit
          </h1>
        </header>
                  <section class="excerpt">
            <p>De afsluitende tijdrit in de Driedaagse De Panne-Koksijde is gewonnen door Luke Durbridge. De Australische specialist van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39328/quick-step-bevestigt-achttal-voor-boonens-laatste-ronde/">
      <article id="article-39328" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13040.jpg" alt="Quick Step bevestigt achttal voor Boonens laatste Ronde">
          
          <span class="time">15:39</span>          <h1>
                                      
                        Quick Step bevestigt achttal voor Boonens laatste Ronde
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het afscheid van Tom Boonen komt steeds dichterbij. De Bom van Balen zal nog driemaal in het wielerpeloton verschijnen, alvorens&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39327/kittel-geeft-alles-na-valpartij-ik-dacht-zege-niet-onmogelijk/">
      <article id="article-39327" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13039.jpg" alt="Kittel geeft alles na valpartij: &quot;Ik dacht, zege niet onmogelijk&quot;">
          
          <span class="time">15:24</span>          <h1>
                                      
                        Kittel geeft alles na valpartij: "Ik dacht, zege niet onmogelijk"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een opmerkelijke prestatie tijdens de ochtendetappe van de slotdag van De Panne-Koksijde: Marcel Kittel, die op twintig&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39326/ronde-van-turkije-half-jaar-later-rittenkoers-nu-in-oktober/">
      <article id="article-39326" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12978.jpg" alt="Ronde van Turkije half jaar later, rittenkoers nu in oktober">
          
          <span class="time">15:08</span>          <h1>
                                      
                        Ronde van Turkije half jaar later, rittenkoers nu in oktober
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Ronde van Turkije, die deel uitmaakt van de WorldTour-kalender, zal definitief niet in april plaatsvinden. De rittenkoers is&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1165t/kittel-vlamt-naar-ochtendzege-op-slotdag-de-panne/">
      <article id="article-39325" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1165.jpg" alt="Video: Kittel vlamt naar ochtendzege op slotdag De Panne">
          
          <span class="time">14:01</span>          <h1>
            <div class="type video"></div>
            
                        Video: Kittel vlamt naar ochtendzege op slotdag De Panne
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marcel Kittel behaalde vanochtend (donderdag) een knappe zege op de slotdag van de Driedaagse De Panne-Koksijde. De Duitser van Quick Step Floors ging een&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39324/sagan-reageert-op-duw-sorry-deze-dingen-gebeuren/">
      <article id="article-39324" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12841.jpg" alt="Sagan reageert op duw: &quot;Sorry, deze dingen gebeuren&quot;">
          
          <span class="time">13:48</span>          <h1>
                                      
                        Sagan reageert op duw: "Sorry, deze dingen gebeuren"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het zat Peter Sagan niet mee in Gent-Wevelgem. Afgelopen zondag moest de Slowaakse wereldkampioen zijn meerdere erkennen in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39323/in-beeld-de-laatste-zege-van-westra-een-jaar-geleden/">
      <article id="article-39323" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13034.jpg" alt="In beeld: de laatste zege van Westra, één jaar geleden">
          
          <span class="time">13:09</span>          <h1>
                                      
                        In beeld: de laatste zege van Westra, één jaar geleden
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vandaag (donderdag) wordt de 41ste editie van de Driedaagse De Panne-Koksijde tot een einde gebracht. Met twee etappes&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39322/kittel-kraait-victorie-vanuit-geslagen-positie-in-de-panne/">
      <article id="article-39322" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13033.jpg" alt="Kittel kraait victorie vanuit geslagen positie in De Panne">
          
          <span class="time">12:10</span>          <h1>
                                      
                        Kittel kraait victorie vanuit geslagen positie in De Panne
          </h1>
        </header>
                  <section class="excerpt">
            <p>De vijfde seizoenszege van Marcel Kittel is een feit. Het Duitse sprintkanon van Quick Step Floors overwon in de ochtendetappe&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39321/henao-voor-sky-naar-het-baskenland-izaguirre-wil-zege/">
      <article id="article-39321" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12944.jpg" alt="Henao voor Sky naar het Baskenland, Izaguirre wil zege">
          
          <span class="time">11:34</span>          <h1>
                                      
                        Henao voor Sky naar het Baskenland, Izaguirre wil zege
          </h1>
        </header>
                  <section class="excerpt">
            <p>In de aanstaande editie van de Ronde van het Baskenland een nieuwe clash tussen Alberto Contador en Alejandro Valverde: de twee&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39320/lotto-soudal-gokt-op-verschillende-ijzers-in-vlaanderen/">
      <article id="article-39320" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13032.jpg" alt="Lotto Soudal gokt op &#039;verschillende ijzers&#039; in Vlaanderen">
          
          <span class="time">11:13</span>          <h1>
                                      
                        Lotto Soudal gokt op 'verschillende ijzers' in Vlaanderen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hij was al een aantal keren dichtbij, maar Tiesj Benoot heeft nog altijd niet weten te winnen in het jaar 2017. De 23-jarige&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39319/achtergrond-fluimucil-triamcinolon-en-een-hoop-heibel/">
      <article id="article-39319" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11725.jpg" alt="Achtergrond: fluimucil, triamcinolon en een hoop heibel">
          
          <span class="time">11:00</span>          <h1>
                                      
                        Achtergrond: fluimucil, triamcinolon en een hoop heibel
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een half jaar geleden begon de bal ineens te rollen. Team Sky zou, in de tijd dat Bradley Wiggins kopman was, meermaals&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39318/geen-ronde-van-het-baskenland-voor-chaves-door-kniepijn/">
      <article id="article-39318" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12634.jpg" alt="Geen Ronde van het Baskenland voor Chaves door kniepijn">
          
          <span class="time">09:31</span>          <h1>
                                      
                        Geen Ronde van het Baskenland voor Chaves door kniepijn
          </h1>
        </header>
                  <section class="excerpt">
            <p>Aanstaande maandag begint de 57ste editie van de Ronde van het Baskenland, echter zonder Esteban Chaves. De blikvanger van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39317/gallopin-past-voor-laatste-dag-de-panne-koksijde/">
      <article id="article-39317" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13031.jpg" alt="Gallopin past voor laatste dag De Panne-Koksijde">
          
          <span class="time">08:59</span>          <h1>
                                      
                        Gallopin past voor laatste dag De Panne-Koksijde
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met de Ronde van Vlaanderen in het achterhoofd lijkt het Tony Gallopin en diens werkgever, Lotto Soudal, niet verstandig dat de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1490816070">
      <header><h1>woensdag 29 maart 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39316/kristoff-vorm-komt-te-laat-voor-ronde-van-vlaanderen/">
      <article id="article-39316" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12712.jpg" alt="Kristoff: &quot;Vorm komt te laat voor Ronde van Vlaanderen&quot;">
          
          <span class="time">21:34</span>          <h1>
                                      
                        Kristoff: "Vorm komt te laat voor Ronde van Vlaanderen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Alexander Kristoff schreef woensdag de tweede rit in de Driedaagse De Panne-Koksijde op zijn naam. De sprinter&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39315/edmondson-sterkste-in-tweede-pajot-hills-classic/">
      <article id="article-39315" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13029.jpg" alt="Edmondson sterkste in tweede Pajot Hills Classic">
          
          <span class="time">17:03</span>          <h1>
                                      
                        Edmondson sterkste in tweede Pajot Hills Classic
          </h1>
        </header>
                  <section class="excerpt">
            <p>Annette Edmondson heeft de tweede editie van de Pajot Hills Classic gewonnen. De Australische van Wiggle High5 bleef de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39314/kristoff-zegeviert-in-koksijde-gilbert-steviger-in-leiderstrui/">
      <article id="article-39314" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13030.jpg" alt="Kristoff zegeviert in Koksijde, Gilbert steviger in leiderstrui">
          
          <span class="time">16:31</span>          <h1>
                                      
                        Kristoff zegeviert in Koksijde, Gilbert steviger in leiderstrui
          </h1>
        </header>
                  <section class="excerpt">
            <p>Alexander Kristoff heeft de tweede etappe in de Driedaagse de Panne-Koksijde op zijn naam geschreven. De Noorse sprinter van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39313/kelderman-hersteld-van-vingerbreuk-en-hervat-training/">
      <article id="article-39313" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12557.jpg" alt="Kelderman hersteld van vingerbreuk en hervat training">
          
          <span class="time">15:45</span>          <h1>
                                      
                        Kelderman hersteld van vingerbreuk en hervat training
          </h1>
        </header>
                  <section class="excerpt">
            <p>Wilco Kelderman kan de training weer hervatten. De 26-jarige renner van Team Sunweb brak begin maart zijn vinger bij een&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39312/hinault-opgenomen-in-hall-of-fame-giro-d-italia/">
      <article id="article-39312" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/4927.jpg" alt="Hinault opgenomen in Hall of Fame Giro d&#039;Italia">
          
          <span class="time">13:30</span>          <h1>
                                      
                        Hinault opgenomen in Hall of Fame Giro d'Italia
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voormalig toprenner Bernard Hinault is opgenomen in de Hall of Fame van de Giro d'Italia. De Fransman nam 'slechts' drie keer&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39311/roompot-van-de-partij-in-eerste-editie-hammer-series/">
      <article id="article-39311" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12355.jpg" alt="Roompot van de partij in eerste editie Hammer Series">
          
          <span class="time">12:52</span>          <h1>
                                      
                        Roompot van de partij in eerste editie Hammer Series
          </h1>
        </header>
                  <section class="excerpt">
            <p>De eerste editie van de Hammer Series begint steeds meer vorm te krijgen. De organisatie maakte woensdag bekend dat ook&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39310/bouhanni-verlengt-met-twee-jaar-bij-cofidis/">
      <article id="article-39310" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13028.jpg" alt="Bouhanni verlengt met twee jaar bij Cofidis">
          
          <span class="time">11:51</span>          <h1>
                                      
                        Bouhanni verlengt met twee jaar bij Cofidis
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nacer Bouhanni verdedigt ook de komende seizoenen de kleuren van Cofidis. De 26-jarige sprinter heeft zijn contract bij de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39309/van-avermaet-mikt-in-de-ronde-op-vierde-grote-zege/">
      <article id="article-39309" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12888.jpg" alt="Van Avermaet mikt in &#039;De Ronde&#039; op vierde grote zege">
          
          <span class="time">11:22</span>          <h1>
                                      
                        Van Avermaet mikt in 'De Ronde' op vierde grote zege
          </h1>
        </header>
                  <section class="excerpt">
            <p>Greg van Avermaet is komende zondag de kopman van BMC Racing Team in de Ronde van Vlaanderen. De Belg hoopt in Oudenaarde na&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39308/uci-beboet-vijftien-renners-voor-rijden-over-voetpad/">
      <article id="article-39308" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13027.jpg" alt="UCI beboet vijftien renners voor rijden over voetpad">
          
          <span class="time">10:42</span>          <h1>
                                      
                        UCI beboet vijftien renners voor rijden over voetpad
          </h1>
        </header>
                  <section class="excerpt">
            <p>De jury van de Driedaagse de Panne heeft namens de UCI vijftien renners bestraft met een boete vanwege het fietsen op voetpaden.&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39307/einde-voorjaar-voor-van-ginneken-na-val-in-de-panne/">
      <article id="article-39307" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12486.jpg" alt="Einde voorjaar voor Van Ginneken na val in De Panne">
          
          <span class="time">10:05</span>          <h1>
                                      
                        Einde voorjaar voor Van Ginneken na val in De Panne
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor Sjoerd van Ginneken zit het voorjaar er op. De 24-jarige renner van Roompot-Nederlandse Loterij kwam tijdens de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39306/geen-klassiekers-meer-voor-gaviria-focus-op-giro/">
      <article id="article-39306" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12949.jpg" alt="Geen klassiekers meer voor Gaviria, focus op Giro">
          
          <span class="time">09:36</span>          <h1>
                                      
                        Geen klassiekers meer voor Gaviria, focus op Giro
          </h1>
        </header>
                  <section class="excerpt">
            <p>Fernando Gaviria laat de Ronde van Vlaanderen en Parijs-Roubaix schieten. De 22-jarige Colombiaan, die dit seizoen al goed was&hellip;</p>
          </section>
                      </article>
    </a>
  </li>        <li class="rectangle-holder"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_728x90" data-dfp-slot="/4444244/WielerUpdate_News_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
  </ol>


<script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
  <div id="more-news-button">Meer nieuws</div>

    <script type="text/javascript">
    (function(){
      var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
      n.async=true;n.type="text/java"+s;n.src="//publishing.kalooga.com/acct/1033.js";
      f.parentNode.insertBefore(n,f);
    })();
  </script>
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_336x280_premium" data-dfp-size="[[336,280],[300,600],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block block-sidebar_photos">
                  <h3>Foto's</h3>


  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/306/michael-albasini/fotos/">Michael Albasini</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/306/michael-albasini/fotos/10732#10732"><img src="http://adn.wielerupdate.nl/small/10732.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/306/michael-albasini/fotos/10731#10731"><img src="http://adn.wielerupdate.nl/small/10731.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/306/michael-albasini/fotos/10676#10676"><img src="http://adn.wielerupdate.nl/small/10676.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/306/michael-albasini/fotos/10671#10671"><img src="http://adn.wielerupdate.nl/small/10671.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/306/michael-albasini/fotos/9364#9364"><img src="http://adn.wielerupdate.nl/small/9364.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/306/michael-albasini/fotos/8844#8844"><img src="http://adn.wielerupdate.nl/small/8844.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/306/michael-albasini/fotos/8843#8843"><img src="http://adn.wielerupdate.nl/small/8843.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/1291/jonathan-castroviejo/fotos/">Jonathan Castroviejo</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/1291/jonathan-castroviejo/fotos/12298#12298"><img src="http://adn.wielerupdate.nl/small/12298.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1291/jonathan-castroviejo/fotos/12296#12296"><img src="http://adn.wielerupdate.nl/small/12296.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1291/jonathan-castroviejo/fotos/12200#12200"><img src="http://adn.wielerupdate.nl/small/12200.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1291/jonathan-castroviejo/fotos/7875#7875"><img src="http://adn.wielerupdate.nl/small/7875.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1291/jonathan-castroviejo/fotos/4424#4424"><img src="http://adn.wielerupdate.nl/small/4424.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1291/jonathan-castroviejo/fotos/4420#4420"><img src="http://adn.wielerupdate.nl/small/4420.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/1291/jonathan-castroviejo/fotos/4411#4411"><img src="http://adn.wielerupdate.nl/small/4411.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/111/jose-joaquin-rojas/fotos/">José Joaquín Rojas</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/111/jose-joaquin-rojas/fotos/11970#11970"><img src="http://adn.wielerupdate.nl/small/11970.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/111/jose-joaquin-rojas/fotos/10160#10160"><img src="http://adn.wielerupdate.nl/small/10160.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/111/jose-joaquin-rojas/fotos/8456#8456"><img src="http://adn.wielerupdate.nl/small/8456.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/111/jose-joaquin-rojas/fotos/6687#6687"><img src="http://adn.wielerupdate.nl/small/6687.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/111/jose-joaquin-rojas/fotos/5983#5983"><img src="http://adn.wielerupdate.nl/small/5983.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/111/jose-joaquin-rojas/fotos/4851#4851"><img src="http://adn.wielerupdate.nl/small/4851.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/111/jose-joaquin-rojas/fotos/3303#3303"><img src="http://adn.wielerupdate.nl/small/3303.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/fotos/">Movistar</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/fotos/12171#12171"><img src="http://adn.wielerupdate.nl/small/12171.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/fotos/12111#12111"><img src="http://adn.wielerupdate.nl/small/12111.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/fotos/12095#12095"><img src="http://adn.wielerupdate.nl/small/12095.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/fotos/11914#11914"><img src="http://adn.wielerupdate.nl/small/11914.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/fotos/11345#11345"><img src="http://adn.wielerupdate.nl/small/11345.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/fotos/10140#10140"><img src="http://adn.wielerupdate.nl/small/10140.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/8/movistar/fotos/10026#10026"><img src="http://adn.wielerupdate.nl/small/10026.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielerploegen/356/orica/fotos/">Orica</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielerploegen/356/orica/fotos/12447#12447"><img src="http://adn.wielerupdate.nl/small/12447.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/356/orica/fotos/12274#12274"><img src="http://adn.wielerupdate.nl/small/12274.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/356/orica/fotos/12273#12273"><img src="http://adn.wielerupdate.nl/small/12273.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/356/orica/fotos/12172#12172"><img src="http://adn.wielerupdate.nl/small/12172.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/356/orica/fotos/11913#11913"><img src="http://adn.wielerupdate.nl/small/11913.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/356/orica/fotos/11387#11387"><img src="http://adn.wielerupdate.nl/small/11387.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/356/orica/fotos/11335#11335"><img src="http://adn.wielerupdate.nl/small/11335.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_relatednews">
                  <h3>Het laatste nieuws</h3>
<table class="list">
  
      <tr class="even">
    <td class="time"> 2 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39352/sutherland-soleert-naar-zege-in-ronde-van-la-rioja/">Sutherland soleert naar zege in Ronde van La Rioja</a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 2 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39351/van-avermaet-degenkolb-en-vanmarcke-blikken-vooruit/">Van Avermaet, Degenkolb en Vanmarcke blikken vooruit</a></div></td>
  </tr>
  <tr class="even">
    <td class="time"> 2 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39350/sagan-het-gaat-niet-alleen-tussen-mij-en-van-avermaet/">Sagan: "Het gaat niet alleen tussen mij en Van Avermaet"</a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 2 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/videos/1166t/sagan-wint-honderdste-ronde-van-vlaanderen/">2016: Sagan wint honderdste Ronde van Vlaanderen</a></div></td>
  </tr>
  <tr class="even">
    <td class="time"> 2 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39348/zieke-keukeleire-moet-ronde-van-vlaanderen-laten-schieten/">Zieke Keukeleire moet Ronde van Vlaanderen laten schieten </a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 2 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39257/voorbeschouwing-belgie-snakt-naar-zege-in-de-ronde/">Voorbeschouwing: België snakt naar zege in 'De Ronde'</a></div></td>
  </tr>
  <tr class="even">
    <td class="time"> 1 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39347/zestien-koersfietsen-nippo-vini-fantini-gestolen-in-limburg/">Zestien koersfietsen Nippo-Vini Fantini gestolen in Limburg</a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 1 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39346/simon-yates-op-knappe-wijze-naar-zege-gp-miguel-indurain/">Simon Yates op knappe wijze naar zege GP Miguel Indurain</a></div></td>
  </tr>
  <tr class="even">
    <td class="time"> 1 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39345/canola-verslaat-meurisse-en-van-der-lijke-in-limburg-classic/">Canola verslaat Meurisse en Van der Lijke in Limburg Classic</a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 1 apr</td>
    <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/videos/1164t/adrie-van-der-poel-wint-ronde-van-vlaanderen/">1986: Adrie Van Der Poel wint Ronde van Vlaanderen</a></div></td>
  </tr>

  
</table>

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_socialmedia">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/wielerupdate&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/wielerupdate" class="twitter-follow-button" data-show-count="true">wielerupdate</a></div></div></div>

                  </div>
              
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_MiniAds" data-dfp-slot="/4444244/WielerUpdate_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_336x280" data-dfp-slot="/4444244/WielerUpdate_News_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>Wielerupdate.nl is uitgave van JHED Media B.V. - een onafhankelijk Nederlands bedrijf, gevestigd in Groningen. Wielerupdate.nl biedt haar nieuws aan in de Nederlandse taal.<br />Deze site brengt je het laatste <a href="http://www.wielerupdate.nl">wielernieuws</a>, <a href="http://www.wielerupdate.nl/fotos/">foto&#39;s</a>, <a href="http://www.wielerupdate.nl/video/">video&#39;s</a> en <a href="http://www.wielerupdate.nl/interviews/">interviews</a> uit de wielerwereld.<br />Dat alles 24 uur per dag, zeven dagen per week!</p>

    <p>
            <a href="http://www.wielerupdate.nl/algemene-voorwaarden/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/privacy/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
          &nbsp;|&nbsp; <a href="/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
        </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.gpupdate.net/nl/">F1-nieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.webhosters.nl">Webhosting</a></li>
      <li><a href="http://www.fietsendrageronline.nl/">Fietsendrager</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=280280708661085";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv37: 'Michael Albasini',
            sv41: 'Movistar',
            sv42: 'Ronde van La Rioja 2017',
          },
        pagename: encodeURIComponent('Wielerupdate|Wielrennen'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediasport.solution.weborama.fr';
  var WRP_ID =  484818;
  var WRP_SECTION = 'Wielerupdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553091","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":120,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
