<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Loon naar werken voor Rolland: "Zo lang op gewacht" - WielerUpdate.nl</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="Pierre Rolland mocht vandaag na twee jaar eindelijk weer eens juichen. De renner van Cannondale-Drapac kwam solo over de meet in de zeventiende etappe van de Giro d&#039;Italia. &quot;Ik ben zo ontzettend blij, hier heb ik zo lang op gewacht&quot;, aldus de Fransman na afloop van de etappe. ">
  <meta name="site" content="wielerupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@wielerupdate">
  <meta name="twitter:description" content="Pierre Rolland mocht vandaag na twee jaar eindelijk weer eens juichen. De renner van Cannondale-Drapac kwam solo over de meet in de zeventiende etappe van de Giro d&#039;Italia. &quot;Ik ben zo ontzettend blij, hier heb ik zo lang op gewacht&quot;, aldus de Fransman na afloop van de etappe. ">
  <meta name="twitter:domain" content="wielerupdate.nl">
  <meta name="twitter:url" content="http://www.wielerupdate.nl/wielernieuws/40046/">
  <meta property="og:title" content="Loon naar werken voor Rolland: &quot;Zo lang op gewacht&quot;">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Pierre Rolland mocht vandaag na twee jaar eindelijk weer eens juichen. De renner van Cannondale-Drapac kwam solo over de meet in de zeventiende etappe van de Giro d&#039;Italia. &quot;Ik ben zo ontzettend blij, hier heb ik zo lang op gewacht&quot;, aldus de Fransman na afloop van de etappe. ">
  <meta property="og:image" content="http://adn.wielerupdate.nl/news/11533.jpg">
  <meta property="og:site_name" content="WielerUpdate.nl">
  <meta property="og:url" content="http://www.wielerupdate.nl/wielernieuws/40046/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="280280708661085">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.wielerupdate.nl/apple-touch-icon.png">

        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-5dfddb465f.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/wielerupdate-desktop-477f71594f-93fcc7538e.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.wielerupdate.nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>WielerUpdate.nl gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate current"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.wielerupdate.nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/">Giro d'Italia</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2852/ronde-van-belgie-2017/">Ronde van België</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2851/ronde-van-de-fjorden-2017/">Ronde van de Fjorden</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/videos/" class="nav-submenu">Video's</a><ul><li><a href="http://www.wielerupdate.nl/videos/1242t/etappe-zeventien-giro-d-italia">Etappe zeventien Giro d'Italia</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1241t/tom-dumoulin-blijft-roze-ondanks-darmproblemen">Tom Dumoulin blijft roze ondanks darmproblemen </a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1240t/parcours-koninginnenrit-giro-d-italia">Parcours koninginnenrit Giro d'Italia </a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1239t/samenvatting-jungels-is-de-rapste-van-de-klassementsmannen">Samenvatting: Jungels is de rapste van de klassementsmannen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1238t/het-parcours-van-de-etappe-naar-bergamo-in-beeld">Het parcours van de etappe naar Bergamo in beeld</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1237t/dumoulin-geeft-op-klim-naar-oropa-nieuwe-tik">Dumoulin geeft op klim naar Oropa nieuwe tik</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1236t/het-parcours-van-de-bergetappe-naar-oropa">Het parcours van de bergetappe naar Oropa</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/">Meer videos&hellip;</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/zoeken/" class="nav-submenu">Zoeken</a><ul><li><a href="http://www.wielerupdate.nl/zoeken/">Nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielrenners/">Personen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielerploegen/">Ploegen</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu current"><a href="http://www.wielerupdate.nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.wielerupdate.nl/">Het laatste nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/nieuws/">Nieuwsarchief</a></li>
                                  <li><a href="http://www.wielerupdate.nl/fotos/">Foto's</a></li>
                                  <li><a href="http://www.wielerupdate.nl/interviews/">Interviews</a></li>
                                  <li><a href="http://www.wielerupdate.nl/specials/">Specials</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/kalender/">Kalender</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/over_ons/">Over WielerUpdate.nl</a></li>
                                  <li><a href="http://www.wielerupdate.nl/adverteren/">Adverteren</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/colofon/">Colofon</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/contact/">Contact</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.wielerupdate.nl/rss/nieuws.xml" rel="external" title="Abonneer op het laatste nieuws" class="icon rss"></a>
                    <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-size="[[120,600],[160,600]]" data-dfp-refresh="true" data-dfp-sticky="true"></div></div></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Loon naar werken voor Rolland: "Zo lang op gewacht"</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.wielerupdate.nl/news/11533.jpg" alt="Loon naar werken voor Rolland: &quot;Zo lang op gewacht&quot;">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/40046/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/40046/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/40046/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    <div class="side">
    <div class="stage" onclick="location.href='http://www.wielerupdate.nl/uitslagen/20323/giro-d-italia-2017-etappe-20-tirano-canazei/'"><a href="http://www.wielerupdate.nl/uitslagen/20323/giro-d-italia-2017-etappe-20-tirano-canazei/">
    <b>Giro d'Italia</b>
    <p>Etappe 17: Tirano - Canazei</p>
            Afstand: 219 km<br>
        <br>
                </a>
    </div>
  </div>
  <div class="side">
    <div class="stage" onclick="location.href='http://www.wielerupdate.nl/klassement/20266/giro-d-italia-2017-algemeen-klassement'"><a href="http://www.wielerupdate.nl/klassement/20266/giro-d-italia-2017-algemeen-klassement">
        <b>Giro d'Italia</b>
        <p>Algemeen klassement</p>
        <b>Stand</b>
        <table class="results">
                  <tr>
            <td class="right">1.</td>
            <td>Tom Dumoulin</td>
          </tr>
                  <tr>
            <td class="right">2.</td>
            <td>Nairo Quintana</td>
          </tr>
                  <tr>
            <td class="right">3.</td>
            <td>Vincenzo Nibali</td>
          </tr>
                </table>

      </a>
    </div>

  </div>
  
  <div class="textual">
  <p>
    <small>17:32</small> &ndash;    Pierre Rolland mocht vandaag na twee jaar eindelijk weer eens juichen. De renner van Cannondale-Drapac kwam solo over de meet in de zeventiende etappe van de Giro d'Italia. "Ik ben zo ontzettend blij, hier heb ik zo lang op gewacht", aldus de Fransman na afloop van de etappe. <br><br>Voor Rolland betekent deze overwinning loon naar werken. Al twee jaar wacht hij op een overwinning, vandaag werd zijn aanvalslust weer eens beloond: "Het afgelopen jaar was zwaar voor mij. Ik kwam twee keer ten val in de Tour de France. Het was een lange weg en ik heb zo hard getraind afgelopen winter."<br><br>De Fransman opende het bal al na de eerste kilometer in de zeventiende etappe. Rolland reed lange tijd vooruit met Pavel Brutt en Matej Mohoric, alvorens er een grote groep van zo'n veertig renners aansloot. Rolland had vooraf al zijn zinnen gezet op de rit naar Canazei. "Iedereen was ontzettend moe na de etappe van gisteren (dinsdag, red.). De eerste klim van vandaag was eenvoudig en daarna sloot er een grote groep aan. Dat was lastig, want daardoor werd het een grote loterij", haalde Rolland direct na de etappe terug.<br><br>In de finale volgde de ene aanval de andere rap op. Rolland: "Iedereen was kapot. Het was de ene aanval na de andere. Ik kan niet omschrijven wat ik voel." Rolland hield stand en kwam solo over de meet. De Giro van Rolland is met deze zege al geslaagd, maar hij wil ook nog een gooi doen naar de bergtrui. Dat betekent wel dat hij nog een keer in de aanval moet en nog ergens bergpunten moet sprokkelen.      </p>

    
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/40046/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/40046/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/40046/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.wielerupdate.nl/wielernieuws/40046/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_468x60" data-dfp-slot="/4444244/WielerUpdate_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Persoon:</td>
          <td><a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/" class="nobr">Pierre Rolland</a></td>
      </tr>
            <tr>
          <td class="title">Ploeg:</td>
          <td><a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/" class="nobr">Cannondale</a></td>
      </tr>
            <tr>
          <td class="title">Evenement:</td>
          <td><a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/" class="nobr">Giro d'Italia 2017</a></td>
      </tr>
            <tr>
          <td class="title">Etappe:</td>
          <td><a href="http://www.wielerupdate.nl/uitslagen/20323/giro-d-italia-2017-etappe-20-tirano-canazei/" class="nobr">Etappe 20: Tirano - Canazei</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.wielerupdate.nl/wielernieuws/40046/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
  <h3 id="morenews">Het laatste  nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
<ol class="article-list rich">
                
<li>
      <article class="date" type="date" timestamp="1495641163">
      <header><h1>woensdag 24 mei 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40047/dumoulin-mijn-ploeg-heeft-uitstekend-werk-verricht/">
      <article id="article-40047" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13614.jpg" alt="Dumoulin: &quot;Mijn ploeg heeft uitstekend werk verricht&quot;">
          
          <span class="time">17:52</span>          <h1>
                                      
                        Dumoulin: "Mijn ploeg heeft uitstekend werk verricht"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin heeft onbedreigd zijn leidende positie in de Giro d'Italia behouden tijdens de zeventiende etappe. Na het drama van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40046/loon-naar-werken-voor-rolland-zo-lang-op-gewacht/">
      <article id="article-40046" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11533.jpg" alt="Loon naar werken voor Rolland: &quot;Zo lang op gewacht&quot;">
          
          <span class="time">17:32</span>          <h1>
                                      
                        Loon naar werken voor Rolland: "Zo lang op gewacht"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Pierre Rolland mocht vandaag na twee jaar eindelijk weer eens juichen. De renner van Cannondale-Drapac kwam solo over de meet in&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40045/rolland-rondt-lange-vlucht-in-giro-d-italia-af-met-solo/">
      <article id="article-40045" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13628.jpg" alt="Rolland rondt lange vlucht in Giro d&#039;Italia af met solo">
          
          <span class="time">17:07</span>          <h1>
                                      
                        Rolland rondt lange vlucht in Giro d'Italia af met solo
          </h1>
        </header>
                  <section class="excerpt">
            <p>Pierre Rolland (hier op archiefbeeld) heeft de zeventiende etappe in de Giro d'Italia gewonnen. De Fransman van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40044/coquard-spurt-naar-zege-in-opener-ronde-van-belgie/">
      <article id="article-40044" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13085.jpg" alt="Coquard spurt naar zege in opener Ronde van België">
          
          <span class="time">16:51</span>          <h1>
                                      
                        Coquard spurt naar zege in opener Ronde van België
          </h1>
        </header>
                  <section class="excerpt">
            <p>Bryan Coquard (hier op archiefbeeld) heeft de eerste etappe in de Ronde van België gewonnen. De Fransman van Direct Energie was&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40043/azerbeidzjaans-kampioen-geschorst-na-meldoniumgebruik/">
      <article id="article-40043" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12978.jpg" alt="Azerbeidzjaans kampioen geschorst na meldoniumgebruik">
          
          <span class="time">16:02</span>          <h1>
                                      
                        Azerbeidzjaans kampioen geschorst na meldoniumgebruik
          </h1>
        </header>
                  <section class="excerpt">
            <p>Maksym Averin hoeft zich de komende vijftien maanden niet te vertonen in het profpeloton. De 31-jarige renner van Synergy Baku&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39735/overzicht-alle-uitvallers-in-de-giro-d-italia-op-een-rij/">
      <article id="article-39735" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13327.jpg" alt="Overzicht: alle uitvallers in de Giro d&#039;Italia op een rij">
          
          <span class="time">13:55</span>          <h1>
                                      
                        Overzicht: alle uitvallers in de Giro d'Italia op een rij
          </h1>
        </header>
                  <section class="excerpt">
            <p>De bedoeling was dat er 197 renners van start zouden gaan in Alghero, het werden er uiteindelijk 195. Het Bardiani-duo Stefano&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40042/bak-de-zwaarste-honderd-flesjes-bier-als-beloning/">
      <article id="article-40042" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13627.jpg" alt="Bak de zwaarste: honderd flesjes bier als beloning">
          
          <span class="time">12:28</span>          <h1>
                                      
                        Bak de zwaarste: honderd flesjes bier als beloning
          </h1>
        </header>
                  <section class="excerpt">
            <p>Iemand een biertje? Lars Bak heeft er nog wel een paar in de aanbieding! De Deen won met dank aan zijn gewicht gisteren&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40041/dumoulin-grapt-jammer-dat-er-geen-daalklassement-is/">
      <article id="article-40041" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13613.jpg" alt="Dumoulin grapt: &quot;Jammer dat er geen daalklassement is&quot;">
          
          <span class="time">11:28</span>          <h1>
                                      
                        Dumoulin grapt: "Jammer dat er geen daalklassement is"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin kon na zijn dramatisch etappe van gisteren (dinsdag) al vrij snel weer lachen als een boer met kiespijn. Hij zou&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40040/giro-etappe-17-hoe-gaat-het-met-roze-dumoulin/">
      <article id="article-40040" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13251.jpg" alt="Giro-etappe 17: hoe gaat het met roze Dumoulin?">
          
          <span class="time">10:27</span>          <h1>
                                      
                        Giro-etappe 17: hoe gaat het met roze Dumoulin?
          </h1>
        </header>
                  <section class="excerpt">
            <p>De grote vraag voor wielerminnend Nederland is: hoe gaat het met rozetruidrager Tom Dumoulin? Hij verloor dinsdag in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1242t/etappe-zeventien-giro-d-italia/">
      <article id="article-40038" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1242.jpg" alt="Parcours in beeld: etappe zeventien Giro d&#039;Italia">
          
          <span class="time">10:00</span>          <h1>
            <div class="type video"></div>
            
                        Parcours in beeld: etappe zeventien Giro d'Italia
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met 31 tellen voorsprong op runner-up Nairo Quintana begint Tom Dumoulin morgen (woensdag) aan rit zeventien in de Giro d'Italia. Na zijn darmproblemen op&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/klassement/20266/giro-d-italia-2017-algemeen-klassement/">
      <article id="article-40003" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">09:30</span>          <h1>
                                      
                        Algemeen klassement Giro d'Italia 2017
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1495563120">
      <header><h1>dinsdag 23 mei 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/uitslagen/20322/giro-d-italia-2017-etappe-19-rovetta-bormio/fotos/">
      <article id="article-40039" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">20:12</span>          <h1>
                                      
                        Fotogalerij: Dumoulin zwoegt, Nibali wint koninginnenrit
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/uitslagen/20322/giro-d-italia-2017-etappe-19-rovetta-bormio/">
      <article id="article-40037" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">19:42</span>          <h1>
                                      
                        Uitslag koninginnenrit Giro: Nibali wint in Bormio
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1241t/tom-dumoulin-blijft-roze-ondanks-darmproblemen/">
      <article id="article-40036" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1241.jpg" alt="Samenvatting: Dumoulin blijft roze ondanks darmproblemen ">
          
          <span class="time">19:37</span>          <h1>
            <div class="type video"></div>
            
                        Samenvatting: Dumoulin blijft roze ondanks darmproblemen 
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hij had een voorsprong van twee minuten en 41 seconden, maar in de zestiende etappe van de Giro d'Italia heeft Tom Dumoulin veel tijd verloren. De kopman van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40035/mollema-twijfelt-over-timing-dumoulin-kruijswijk-ziet-af/">
      <article id="article-40035" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13622.jpg" alt="Mollema twijfelt over timing Dumoulin, Kruijswijk ziet af">
          
          <span class="time">19:35</span>          <h1>
                                      
                        Mollema twijfelt over timing Dumoulin, Kruijswijk ziet af
          </h1>
        </header>
                  <section class="excerpt">
            <p>Bauke Mollema heeft in grote rondes vaker moeite om zijn algemeen klassement in de derde week te verdedigen. Tijdens deze Giro&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40034/ten-dam-haalde-diarreeremmers-niet-de-tom-die-ik-ken/">
      <article id="article-40034" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13562.jpg" alt="Ten Dam haalde diarreeremmers: &quot;Niet de Tom die ik ken&quot;">
          
          <span class="time">18:11</span>          <h1>
                                      
                        Ten Dam haalde diarreeremmers: "Niet de Tom die ik ken"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Team Sunweb zat met de handen in het haar, vlak voor de beklimming van de Umbrailpass. Kopman en rozetruidrager Tom Dumoulin had&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40033/quintana-tot-op-halve-minuut-genaderd-postieve-dag/">
      <article id="article-40033" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13596.jpg" alt="Quintana tot op halve minuut genaderd: &quot;Postieve dag&quot;">
          
          <span class="time">18:01</span>          <h1>
                                      
                        Quintana tot op halve minuut genaderd: "Postieve dag"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Van tevoren zou Nairo Quintana hebben getekend voor de uitslag van de zestiende etappe. Oké, de Colombiaanse klimgeit verloor&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40032/nibali-flikt-het-in-koninginnenrit-het-was-een-spektakel/">
      <article id="article-40032" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13560.jpg" alt="Nibali flikt het in koninginnenrit: &quot;Het was een spektakel&quot;">
          
          <span class="time">17:41</span>          <h1>
                                      
                        Nibali flikt het in koninginnenrit: "Het was een spektakel"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vincenzo Nibali heeft de koninginnenrit in de Giro d'Italia gewonnen. De renner van Bahrain Merida klopte in een sprint a deux&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40031/drama-voor-dumoulin-ik-kon-het-niet-meer-inhouden/">
      <article id="article-40031" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13591.jpg" alt="Drama voor Dumoulin: &quot;Ik kon het niet meer inhouden&quot;">
          
          <span class="time">17:31</span>          <h1>
                                      
                        Drama voor Dumoulin: "Ik kon het niet meer inhouden"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin beleefde een verschrikkelijke dag in de koninginnenrit van de Giro d'Italia. De renner van Team Sunweb moest dertig&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40030/dumoulin-verliest-kostbare-tijd-nibali-wint-in-bormio/">
      <article id="article-40030" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13620.jpg" alt="Dumoulin verliest kostbare tijd, Nibali wint in Bormio">
          
          <span class="time">17:09</span>          <h1>
                                      
                        Dumoulin verliest kostbare tijd, Nibali wint in Bormio
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hij had een voorsprong van twee minuten en 41 seconden, maar in de zestiende etappe van de Giro d'Italia heeft Tom Dumoulin veel&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40025/etappe-16-houdt-dumoulin-stand-in-koninginnenrit/">
      <article id="article-40025" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13250.jpg" alt="Etappe 16: houdt Dumoulin stand in koninginnenrit?">
          
          <span class="time">10:22</span>          <h1>
                                      
                        Etappe 16: houdt Dumoulin stand in koninginnenrit?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Etappe zestien in de Giro d'Italia is het begin van de belangrijkste week in de carrière van Tom Dumoulin. Via de Mortirolo en&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1495485244">
      <header><h1>maandag 22 mei 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40028/kruijswijk-wil-goede-gevoel-doortrekken-in-laatste-week/">
      <article id="article-40028" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13526.jpg" alt="Kruijswijk wil goede gevoel doortrekken in laatste week">
          
          <span class="time">22:34</span>          <h1>
                                      
                        Kruijswijk wil goede gevoel doortrekken in laatste week
          </h1>
        </header>
                  <section class="excerpt">
            <p>In het algemeen klassement van de Giro d'Italia heeft Steven Kruijswijk 7.03 minuut achterstand op leider Tom Dumoulin. De&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40027/terpstra-en-gilbert-keren-terug-in-ronde-van-belgie/">
      <article id="article-40027" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13058.jpg" alt="Terpstra en Gilbert keren terug in Ronde van België">
          
          <span class="time">22:15</span>          <h1>
                                      
                        Terpstra en Gilbert keren terug in Ronde van België
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na anderhalve maand afwezigheid keert Niki Terpstra terug in het peloton. De renner van Quick-Step Floors behoort tot de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39793/round-up-zo-werden-de-giro-etappes-gewonnen/">
      <article id="article-39793" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13603.jpg" alt="Round-up: zo werden de Giro-etappes gewonnen">
          
          <span class="time">17:00</span>          <h1>
                                      
                        Round-up: zo werden de Giro-etappes gewonnen
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Giro d'Italia is negen etappes onderweg. Het Italiaanse wielergenot begon met Lukas Pöstelberger, die tot ieders én zijn&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40026/quintana-dumoulin-heeft-nog-geen-zwakte-getoond/">
      <article id="article-40026" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13596.jpg" alt="Quintana: &quot;Dumoulin heeft nog geen zwakte getoond&quot;">
          
          <span class="time">16:42</span>          <h1>
                                      
                        Quintana: "Dumoulin heeft nog geen zwakte getoond"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nairo Quintana begon als de grote favoriet aan de honderdste Giro d'Italia. Na ruim twee weken koers staat de Colombiaanse&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1240t/parcours-koninginnenrit-giro-d-italia/">
      <article id="article-40024" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1240.jpg" alt="Video: parcours koninginnenrit Giro d&#039;Italia ">
          
          <span class="time">11:16</span>          <h1>
            <div class="type video"></div>
            
                        Video: parcours koninginnenrit Giro d'Italia 
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Mortirolo en de Stelvio in één etappe, wat een genot. Na een dagje rust mag Tom Dumoulin in zijn roze leiderstrui meteen vol aan de bak in rit zestien. Kan&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/38504/dumoulin-in-januari-podium-zou-mij-enorm-verbazen/">
      <article id="article-38504" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13527.jpg" alt="Dumoulin in januari: &quot;Podium zou mij enorm verbazen&quot;">
          
          <span class="time">11:00</span>          <h1>
                                      
                        Dumoulin in januari: "Podium zou mij enorm verbazen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin begint dinsdag aan zijn jacht op de eindzege in de honderdste Giro d'Italia. In januari sprak WielerUpdate.nl met&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40023/de-bezemwagen-dumoulin-leider-van-hollands-glorie/">
      <article id="article-40023" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13600.jpg" alt="De Bezemwagen: Dumoulin leider van Hollands glorie">
          
          <span class="time">10:46</span>          <h1>
                                      
                        De Bezemwagen: Dumoulin leider van Hollands glorie
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin imponeerde in de Giro d'Italia, Dylan Groenewegen en Pieter Weening snelden naar ritzeges in Noorwegen, George&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40022/dit-moet-dumoulin-overleven-om-giro-d-italia-te-winnen/">
      <article id="article-40022" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13551.jpg" alt="Dit moet Dumoulin overleven om Giro d&#039;Italia te winnen">
          
          <span class="time">09:28</span>          <h1>
                                      
                        Dit moet Dumoulin overleven om Giro d'Italia te winnen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin staat fier aan de leiding in de Giro d'Italia. Gaat er dan eindelijk weer eens een Nederlander een grote ronde&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/39986/onderzoek-gendoping-ideale-vorm-van-epo/">
      <article id="article-39986" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13584.jpg" alt="Onderzoek: gendoping ideale vorm van epo?">
          
          <span class="time">08:45</span>          <h1>
                                      
                        Onderzoek: gendoping ideale vorm van epo?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor Reporter Radio onderzocht Benjamin de Bruijn, tevens journalist bij WielerUpdate.nl, de mogelijkheden van gendoping en hoe&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1495394700">
      <header><h1>zondag 21 mei 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1239t/samenvatting-jungels-is-de-rapste-van-de-klassementsmannen/">
      <article id="article-40021" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1239.jpg" alt="Samenvatting: Jungels rapste van klassementsmannen">
          
          <span class="time">21:25</span>          <h1>
            <div class="type video"></div>
            
                        Samenvatting: Jungels rapste van klassementsmannen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Bob Jungels heeft blijkbaar goed naar zijn ploeggenoot Fernando Gaviria gekeken. De Luxemburger van Quick-Step Floors was zondag&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40020/kruijswijk-ik-wist-dat-finale-pittig-ging-worden/">
      <article id="article-40020" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13594.jpg" alt="Kruijswijk: &quot;Ik wist dat finale pittig ging worden&quot;">
          
          <span class="time">21:22</span>          <h1>
                                      
                        Kruijswijk: "Ik wist dat finale pittig ging worden"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Steven Kruijswijk is weer terug in de top tien van de Giro d'Italia. Door het wegvallen van Tanel Kangert (elleboogbreuk) is de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40019/kangert-verlaat-de-giro-met-een-gebroken-elleboog/">
      <article id="article-40019" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13604.jpg" alt="Kangert verlaat de Giro met een gebroken elleboog">
          
          <span class="time">20:19</span>          <h1>
                                      
                        Kangert verlaat de Giro met een gebroken elleboog
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tanel Kangert was tot dusver misschien wel de meest verrassende naam in de top tien van de Giro d'Italia. Of de Est gedurende&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40018/hivert-eindwinnaar-van-ronde-van-castilie-en-leon/">
      <article id="article-40018" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13587.jpg" alt="Hivert eindwinnaar van Ronde van Castilië en León">
          
          <span class="time">17:26</span>          <h1>
                                      
                        Hivert eindwinnaar van Ronde van Castilië en León
          </h1>
        </header>
                  <section class="excerpt">
            <p>Jonathan Hivert heeft zich in de slotetappe van de Ronde van Castilië en León het kaas niet meer van het brood laten eten. De&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/uitslagen/20321/giro-d-italia-2017-etappe-17-valdengo-bergamo/">
      <article id="article-40017" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">17:20</span>          <h1>
                                      
                        Volledige uitslag van de Giro-etappe naar Bergamo
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40016/jungels-verrast-zichzelf-met-winst-in-eindsprint/">
      <article id="article-40016" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13469.jpg" alt="Jungels verrast zichzelf met winst in eindsprint">
          
          <span class="time">17:17</span>          <h1>
                                      
                        Jungels verrast zichzelf met winst in eindsprint
          </h1>
        </header>
                  <section class="excerpt">
            <p>Enigszins tot zijn eigen verbazing won Bob Jungels de vijftiende etappe van de Giro. De Luxemburger bleek in de laatste&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40015/dumoulin-niet-in-de-problemen-ben-rustig-gebleven/">
      <article id="article-40015" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13593.jpg" alt="Dumoulin niet in de problemen: &quot;Ben rustig gebleven&quot;">
          
          <span class="time">17:11</span>          <h1>
                                      
                        Dumoulin niet in de problemen: "Ben rustig gebleven"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ook in Bergamo mocht Tom Dumoulin na de etappe naar het podium om een nieuwe roze trui in ontvangst te nemen. De Limburger kwam&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40014/jungels-wint-sprint-van-elitegroep-en-pakt-etappezege/">
      <article id="article-40014" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13603.jpg" alt="Jungels wint sprint van elitegroep en pakt etappezege">
          
          <span class="time">16:42</span>          <h1>
                                      
                        Jungels wint sprint van elitegroep en pakt etappezege
          </h1>
        </header>
                  <section class="excerpt">
            <p>En dat is vijf voor Quick-Step Floors. Na vier keer Fernando Gaviria heeft nu ook Bob Jungels de Belgische ploeg succes bezorgd&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40013/boasson-hagen-rijdt-weening-op-slotdag-uit-leiderstrui/">
      <article id="article-40013" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13602.jpg" alt="Boasson Hagen rijdt Weening op slotdag uit leiderstrui">
          
          <span class="time">15:35</span>          <h1>
                                      
                        Boasson Hagen rijdt Weening op slotdag uit leiderstrui
          </h1>
        </header>
                  <section class="excerpt">
            <p>Pieter Weening heeft naast titelprolongatie in de Ronde van Noorwegen gegrepen. Edvald Boasson Hagen won zondag de laatste&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40011/museeuw-het-is-nog-niet-binnen-voor-dumoulin/">
      <article id="article-40011" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13597.jpg" alt="Museeuw: &quot;Het is nog niet binnen voor Dumoulin&quot;">
          
          <span class="time">11:19</span>          <h1>
                                      
                        Museeuw: "Het is nog niet binnen voor Dumoulin"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Johan Museeuw was zaterdag getuige van de indrukwekkende ritzege van Tom Dumoulin in Orope. De Belg is onder de indruk van de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1238t/het-parcours-van-de-etappe-naar-bergamo-in-beeld/">
      <article id="article-40010" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1238.jpg" alt="Video: parcours van etappe naar Bergamo in beeld">
          
          <span class="time">11:01</span>          <h1>
            <div class="type video"></div>
            
                        Video: parcours van etappe naar Bergamo in beeld
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hoe ziet de etappe er vandaag (zondag) uit? De Giro-organisatie brengt de rit naar Bergamo, met een finale zoals in de Ronde van Lombardije, in kaart.</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40009/sunweb-etappezege-dumoulin-geeft-enorme-boost/">
      <article id="article-40009" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13591.jpg" alt="Sunweb: &quot;Etappezege Dumoulin geeft enorme boost&quot;">
          
          <span class="time">09:56</span>          <h1>
                                      
                        Sunweb: "Etappezege Dumoulin geeft enorme boost"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na zijn imponerende zege in de tijdrit was de opdracht voor Tom Dumoulin duidelijk: in de bergetappes enigszins in de buurt van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40008/bennett-en-lottonl-jumbo-koesteren-eindzege-californie/">
      <article id="article-40008" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11997.jpg" alt="Bennett en LottoNL-Jumbo koesteren eindzege Californië">
          
          <span class="time">09:43</span>          <h1>
                                      
                        Bennett en LottoNL-Jumbo koesteren eindzege Californië
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ze hebben er lang op moeten wachten, maar eindelijk heeft LottoNL-Jumbo zijn eerste eindzege in een etappekoers op World&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40007/giro-etappe-15-een-ode-aan-de-ronde-van-lombardije/">
      <article id="article-40007" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13249.jpg" alt="Giro-etappe 15: een ode aan de Ronde van Lombardije">
          
          <span class="time">09:33</span>          <h1>
                                      
                        Giro-etappe 15: een ode aan de Ronde van Lombardije
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na de sensationele etappezege van Tom Dumoulin bergop in Oropa, volgt vandaag (zondag) een rit voor de avonturiers. Etappe&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1495313195">
      <header><h1>zaterdag 20 mei 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40006/bennett-bezorgt-lotto-jumbo-eindzege-in-californie/">
      <article id="article-40006" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12165.jpg" alt="Bennett bezorgt Lotto-Jumbo eindzege in Californië">
          
          <span class="time">22:46</span>          <h1>
                                      
                        Bennett bezorgt Lotto-Jumbo eindzege in Californië
          </h1>
        </header>
                  <section class="excerpt">
            <p>George Bennett heeft Team LottoNL-Jumbo de eerste eindzege in een rittenkoers op WorldTour-niveau bezorgd. De Nieuw-Zeelander&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40005/groenewegen-wint-weer-hij-heeft-echt-klasse-getoond/">
      <article id="article-40005" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13601.jpg" alt="Groenewegen wint weer: &quot;Hij heeft echt klasse getoond&quot;">
          
          <span class="time">21:29</span>          <h1>
                                      
                        Groenewegen wint weer: "Hij heeft echt klasse getoond"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Dylan Groenewegen boekte zaterdag zijn tweede overwinning in de Ronde van Noorwegen, maar naar eigen zeggen was de finale niet&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/uitslagen/20321/giro-d-italia-2017-etappe-17-valdengo-bergamo/">
      <article id="article-40004" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">20:54</span>          <h1>
                                      
                        Het parcours voor de vijftiende rit in de Giro d'Italia
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/uitslagen/20320/giro-d-italia-2017-etappe-16-castellania-oropa/">
      <article id="article-39982" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">20:00</span>          <h1>
                                      
                        Uitslag Giro-etappe 14: Dumoulin wint in Oropa
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40002/mollema-zakt-naar-plek-zes-dit-zag-ik-niet-aankomen/">
      <article id="article-40002" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13595.jpg" alt="Mollema zakt naar plek zes: &quot;Dit zag ik niet aankomen&quot;">
          
          <span class="time">19:38</span>          <h1>
                                      
                        Mollema zakt naar plek zes: "Dit zag ik niet aankomen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Bauke Mollema is zijn derde plaats in het algemeen klassement van de Giro d'Italia kwijt. De kopman van Trek-Segafredo eindigde&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40001/kruijswijk-voel-verbetering-ten-opzichte-van-vorige-week/">
      <article id="article-40001" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13594.jpg" alt="Kruijswijk: &quot;Voel verbetering ten opzichte van vorige week&quot;">
          
          <span class="time">19:13</span>          <h1>
                                      
                        Kruijswijk: "Voel verbetering ten opzichte van vorige week"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Steven Kruijswijk is een plek geklommen in het algemeen klassement van de Giro d'Italia. De kopman van Team LottoNL-Jumbo&hellip;</p>
          </section>
                      </article>
    </a>
  </li>        <li class="rectangle-holder"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_728x90_regulier" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_728x90_regulier" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
  </ol>


<script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
  <div id="more-news-button">Meer nieuws</div>

    <script type="text/javascript">
    (function(){
      var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
      n.async=true;n.type="text/java"+s;n.src="//publishing.kalooga.com/acct/1033.js";
      f.parentNode.insertBefore(n,f);
    })();
  </script>
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_336x280_premium" data-dfp-size="[[336,280],[300,600],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block block-sidebar_photos">
                  <h3>Foto's</h3>


  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/fotos/">Pierre Rolland</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/fotos/13629#13629"><img src="http://adn.wielerupdate.nl/small/13629.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/fotos/13628#13628"><img src="http://adn.wielerupdate.nl/small/13628.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/fotos/13533#13533"><img src="http://adn.wielerupdate.nl/small/13533.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/fotos/11533#11533"><img src="http://adn.wielerupdate.nl/small/11533.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/fotos/10359#10359"><img src="http://adn.wielerupdate.nl/small/10359.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/fotos/9599#9599"><img src="http://adn.wielerupdate.nl/small/9599.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/fotos/9520#9520"><img src="http://adn.wielerupdate.nl/small/9520.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/fotos/">Cannondale</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/fotos/12582#12582"><img src="http://adn.wielerupdate.nl/small/12582.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/fotos/12524#12524"><img src="http://adn.wielerupdate.nl/small/12524.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/fotos/11871#11871"><img src="http://adn.wielerupdate.nl/small/11871.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/fotos/11388#11388"><img src="http://adn.wielerupdate.nl/small/11388.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/fotos/11360#11360"><img src="http://adn.wielerupdate.nl/small/11360.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/fotos/10320#10320"><img src="http://adn.wielerupdate.nl/small/10320.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/fotos/8909#8909"><img src="http://adn.wielerupdate.nl/small/8909.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/fotos/">Giro d'Italia 2017</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/fotos/13637#13637"><img src="http://adn.wielerupdate.nl/small/13637.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/fotos/13636#13636"><img src="http://adn.wielerupdate.nl/small/13636.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/fotos/13635#13635"><img src="http://adn.wielerupdate.nl/small/13635.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/fotos/13634#13634"><img src="http://adn.wielerupdate.nl/small/13634.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/fotos/13633#13633"><img src="http://adn.wielerupdate.nl/small/13633.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/fotos/13632#13632"><img src="http://adn.wielerupdate.nl/small/13632.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/fotos/13631#13631"><img src="http://adn.wielerupdate.nl/small/13631.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_relatednews">
                  <h3>Gerelateerd nieuws</h3>
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/171/pierre-rolland/">Pierre Rolland</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">24 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40046/loon-naar-werken-voor-rolland-zo-lang-op-gewacht/">Loon naar werken voor Rolland: "Zo lang op gewacht"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">24 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40045/rolland-rondt-lange-vlucht-in-giro-d-italia-af-met-solo/">Rolland rondt lange vlucht in Giro d'Italia af met solo</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 2 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39710/slagter-rijdt-giro-voor-sterke-klimploeg-cannondale-drapac/">Slagter rijdt Giro voor sterke klimploeg Cannondale-Drapac</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">14 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38840/preview-contador-versus-valverde-in-de-ruta-del-sol/">Preview: Contador versus Valverde in de Ruta del Sol</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">20 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/38614/overzicht-deze-toppers-gaan-naar-de-giro-d-italia/">Overzicht: deze toppers gaan naar de Giro d'Italia</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielerploegen/16/cannondale/">Cannondale</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">19 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39966/talansky-troeft-majka-en-bennett-af-op-mt-baldy/">Talansky troeft Majka en Bennett af op Mt. Baldy</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">15 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39894/kittel-krijgt-handen-op-elkaar-in-californische-opener/">Kittel krijgt handen op elkaar in Californische opener</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 5 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39719/de-hollandse-inbreng-in-italie-van-castelijns-tot-mollema/">De Hollandse inbreng in Italië: van Castelijns tot Mollema</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 9 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39441/langeveld-trots-derde-in-een-monument-is-fantastisch/">Langeveld trots: "Derde in een monument is fantastisch"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 6 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39406/cannondale-gokt-op-van-baarle-en-langeveld-in-parijs-roubaix/">Cannondale gokt op Van Baarle en Langeveld in Parijs-Roubaix</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wedstrijden/2743/giro-d-italia-2017/">Giro d'Italia 2017</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">24 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40047/dumoulin-mijn-ploeg-heeft-uitstekend-werk-verricht/">Dumoulin: "Mijn ploeg heeft uitstekend werk verricht"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">24 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39735/overzicht-alle-uitvallers-in-de-giro-d-italia-op-een-rij/">Overzicht: alle uitvallers in de Giro d'Italia op een rij</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">24 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40042/bak-de-zwaarste-honderd-flesjes-bier-als-beloning/">Bak de zwaarste: honderd flesjes bier als beloning</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">24 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40041/dumoulin-grapt-jammer-dat-er-geen-daalklassement-is/">Dumoulin grapt: "Jammer dat er geen daalklassement is"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">24 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40040/giro-etappe-17-hoe-gaat-het-met-roze-dumoulin/">Giro-etappe 17: hoe gaat het met roze Dumoulin?</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/uitslagen/20323/giro-d-italia-2017-etappe-20-tirano-canazei/">Etappe 20: Tirano - Canazei</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">24 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/videos/1242t/etappe-zeventien-giro-d-italia/">Parcours in beeld: etappe zeventien Giro d'Italia</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_socialmedia">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/wielerupdate&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/wielerupdate" class="twitter-follow-button" data-show-count="true">wielerupdate</a></div></div></div>

                  </div>
              
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_MiniAds" data-dfp-slot="/4444244/WielerUpdate_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_336x280_regulier" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_336x280_regulier" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>Wielerupdate.nl is uitgave van JHED Media B.V. - een onafhankelijk Nederlands bedrijf, gevestigd in Groningen. Wielerupdate.nl biedt haar nieuws aan in de Nederlandse taal.<br />Deze site brengt je het laatste <a href="http://www.wielerupdate.nl">wielernieuws</a>, <a href="http://www.wielerupdate.nl/fotos/">foto&#39;s</a>, <a href="http://www.wielerupdate.nl/video/">video&#39;s</a> en <a href="http://www.wielerupdate.nl/interviews/">interviews</a> uit de wielerwereld.<br />Dat alles 24 uur per dag, zeven dagen per week!</p>

    <p>
            <a href="http://www.wielerupdate.nl/algemene-voorwaarden/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/privacy/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
          &nbsp;|&nbsp; <a href="/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
        </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.gpupdate.net/nl/">F1-nieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.webhosters.nl">Webhosting</a></li>
      <li><a href="http://www.fietsendrageronline.nl/">Fietsendrager</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=280280708661085";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv37: 'Pierre Rolland',
            sv41: 'Cannondale',
            sv42: 'Giro d&#039;Italia 2017',
          },
        pagename: encodeURIComponent('Wielerupdate|Wielrennen'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediasport.solution.weborama.fr';
  var WRP_ID =  484818;
  var WRP_SECTION = 'Wielerupdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553091","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":70,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
