<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Van der Poel wint Boucles de la Mayenne na nieuwe zege - WielerUpdate.nl</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="Mathieu van der Poel heeft de Boucles de la Mayenne in stijl op zijn naam geschreven. De Nederlandse veldrittopper, die deze periode een uitstapje naar de weg maakt, won zondag de laatste etappe in de Franse rittenkoers en stelde daarmee de eindzege veilig.">
  <meta name="site" content="wielerupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@wielerupdate">
  <meta name="twitter:description" content="Mathieu van der Poel heeft de Boucles de la Mayenne in stijl op zijn naam geschreven. De Nederlandse veldrittopper, die deze periode een uitstapje naar de weg maakt, won zondag de laatste etappe in de Franse rittenkoers en stelde daarmee de eindzege veilig.">
  <meta name="twitter:domain" content="wielerupdate.nl">
  <meta name="twitter:url" content="http://www.wielerupdate.nl/wielernieuws/40193/">
  <meta property="og:title" content="Van der Poel wint Boucles de la Mayenne na nieuwe zege">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Mathieu van der Poel heeft de Boucles de la Mayenne in stijl op zijn naam geschreven. De Nederlandse veldrittopper, die deze periode een uitstapje naar de weg maakt, won zondag de laatste etappe in de Franse rittenkoers en stelde daarmee de eindzege veilig.">
  <meta property="og:image" content="http://adn.wielerupdate.nl/news/13659.jpg">
  <meta property="og:site_name" content="WielerUpdate.nl">
  <meta property="og:url" content="http://www.wielerupdate.nl/wielernieuws/40193/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="280280708661085">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.wielerupdate.nl/apple-touch-icon.png">

        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-5dfddb465f.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/wielerupdate-desktop-477f71594f-336c646b4b.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.wielerupdate.nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>WielerUpdate.nl gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate current"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.wielerupdate.nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.wielerupdate.nl/wedstrijden/2857/ronde-van-luxemburg-2017/">Ronde van Luxemburg</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2858/boucles-de-la-mayenne-2017/">Boucles de la Mayenne</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2940/hammer-sportzone-limburg-2017/">Hammer Sportzone Limburg</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2771/criterium-du-dauphine-2017/">Critérium du Dauphiné</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/videos/" class="nav-submenu">Video's</a><ul><li><a href="http://www.wielerupdate.nl/videos/1261t/hoogtepunten-sprintkoers-hammer-series-vanaf-de-fiets">Hoogtepunten sprintkoers Hammer Series vanaf de fiets </a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1260t/onboard-bij-de-eerste-rit-van-the-hammer-series">Onboard bij de eerste rit van The Hammer Series</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1259t/maastricht-feliciteert-tom-dumoulin">Maastricht feliciteert Tom Dumoulin</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1258t/teaser-voor-het-criterium-du-dauphine">Teaser voor het Critérium du Dauphiné</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1257t/prachtige-promo-voor-grand-depart-in-brussel">Prachtige promo voor Grand Départ in Brussel</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1256t/format-van-de-hammer-series-uitgelegd">Format van de Hammer Series uitgelegd</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1255t/de-perfectie-van-tom-dumoulin-in-milaan">De perfectie van Tom Dumoulin in Milaan</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/">Meer videos&hellip;</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/zoeken/" class="nav-submenu">Zoeken</a><ul><li><a href="http://www.wielerupdate.nl/zoeken/">Nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielrenners/">Personen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielerploegen/">Ploegen</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu current"><a href="http://www.wielerupdate.nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.wielerupdate.nl/">Het laatste nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/nieuws/">Nieuwsarchief</a></li>
                                  <li><a href="http://www.wielerupdate.nl/fotos/">Foto's</a></li>
                                  <li><a href="http://www.wielerupdate.nl/interviews/">Interviews</a></li>
                                  <li><a href="http://www.wielerupdate.nl/specials/">Specials</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/kalender/">Kalender</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/over_ons/">Over WielerUpdate.nl</a></li>
                                  <li><a href="http://www.wielerupdate.nl/adverteren/">Adverteren</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/colofon/">Colofon</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/contact/">Contact</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.wielerupdate.nl/rss/nieuws.xml" rel="external" title="Abonneer op het laatste nieuws" class="icon rss"></a>
                    <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-size="[[120,600],[160,600]]" data-dfp-refresh="true" data-dfp-sticky="true"></div></div></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Van der Poel wint Boucles de la Mayenne na nieuwe zege</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.wielerupdate.nl/news/13659.jpg" alt="Van der Poel wint Boucles de la Mayenne na nieuwe zege">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/40193/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/40193/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/40193/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    <div class="side">
    <div class="stage" onclick="location.href='http://www.wielerupdate.nl/uitslagen/20950/boucles-de-la-mayenne-2017-etappe-4-saint-cyr-le-gravelais-laval/'"><a href="http://www.wielerupdate.nl/uitslagen/20950/boucles-de-la-mayenne-2017-etappe-4-saint-cyr-le-gravelais-laval/">
    <b>Boucles de la Mayenne</b>
    <p>Etappe 3: Saint-Cyr-le-Gravelais - Laval</p>
            Afstand: 179 km<br>
        <br>
                </a>
    </div>
  </div>
  <div class="side">
    <div class="stage" onclick="location.href='http://www.wielerupdate.nl/klassement/20578/boucles-de-la-mayenne-2017-algemeen-klassement'"><a href="http://www.wielerupdate.nl/klassement/20578/boucles-de-la-mayenne-2017-algemeen-klassement">
        <b>Boucles de la Mayenne</b>
        <p>Algemeen klassement</p>
        <b>Stand</b>
        <table class="results">
                  <tr>
            <td class="right">1.</td>
            <td>Mathieu van der Poel</td>
          </tr>
                  <tr>
            <td class="right">2.</td>
            <td>Johan Le Bon</td>
          </tr>
                  <tr>
            <td class="right">3.</td>
            <td>Clément Venturini</td>
          </tr>
                </table>

      </a>
    </div>

  </div>
  
  <div class="textual">
  <p>
    <small>16:40</small> &ndash;    Mathieu van der Poel heeft de Boucles de la Mayenne in stijl op zijn naam geschreven. De Nederlandse veldrittopper, die deze periode een uitstapje naar de weg maakt, won zondag de laatste etappe in de Franse rittenkoers en stelde daarmee de eindzege veilig.<br><br>Van der Poel greep zaterdag de macht in de Boucles de la Mayenne, door de tweede rit in lijn te winnen. De Nederlander reed daarmee Johan Le Bon uit de leiderstrui. De Fransman was donderdag de beste in de proloog en triomfeerde vrijdag ook in de eerste etappe in lijn. Van der Poel nam zaterdag het commando over en begon met één seconde voorsprong op Le Bon aan de slotdag.<br><br>Christophe Riblon en Lilian Calmejane gingen in de laatste etappe als eerste in de aanval, maar hielden geen stand. Dat gold vervolgens ook voor een kopgroep van zes die het daarna probeerde. Op ruim vijf kilometer van de finish kwam alles weer samen. In de finale werd volop aangevallen, maar uiteindelijk sprintte een groep van zestien om de zege. Daarvan bleek Van der Poel de sterkste. Hij liet Marc Sarreau en Yohann Gene achter zich en pakte zo de eindwinst.      </p>

    
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/40193/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/40193/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/40193/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.wielerupdate.nl/wielernieuws/40193/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_468x60" data-dfp-slot="/4444244/WielerUpdate_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Evenement:</td>
          <td><a href="http://www.wielerupdate.nl/wedstrijden/2858/boucles-de-la-mayenne-2017/" class="nobr">Boucles de la Mayenne 2017</a></td>
      </tr>
            <tr>
          <td class="title">Etappe:</td>
          <td><a href="http://www.wielerupdate.nl/uitslagen/20950/boucles-de-la-mayenne-2017-etappe-4-saint-cyr-le-gravelais-laval/" class="nobr">Etappe 4: Saint-Cyr-le-Gravelais - Laval</a></td>
      </tr>
            <tr>
          <td class="title">Persoon:</td>
          <td><a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/" class="nobr">Mathieu van der Poel</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.wielerupdate.nl/wielernieuws/40193/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
  <h3 id="morenews">Het laatste  nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
<ol class="article-list rich">
                
<li>
      <article class="date" type="date" timestamp="1496588715">
      <header><h1>zondag  4 juni 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40194/sky-wint-hammer-series-na-chaotische-achtervolging/">
      <article id="article-40194" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/8896.jpg" alt="Sky wint Hammer Series na chaotische achtervolging">
          
          <span class="time">17:05</span>          <h1>
                                      
                        Sky wint Hammer Series na chaotische achtervolging
          </h1>
        </header>
                  <section class="excerpt">
            <p>Team Sky (hier op tijdens de Giro d'Italia) heeft op sensationele wijze The Hammer Series gewonnen. De Britse ploeg snelde in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40191/van-start-tot-finish-de-dag-dat-van-emden-won-in-milaan/">
      <article id="article-40191" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13744.jpg" alt="Van start tot finish: de dag dat Van Emden won in Milaan">
          
          <span class="time">17:00</span>          <h1>
                                      
                        Van start tot finish: de dag dat Van Emden won in Milaan
          </h1>
        </header>
                  <section class="excerpt">
            <p>"Dit is mijn grootste kans ooit om een rit in een grote ronde te winnen", zegt Jos van Emden tegen zijn ploeggenoten vooraf. Het&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40193/van-der-poel-wint-boucles-de-la-mayenne-na-nieuwe-zege/">
      <article id="article-40193" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13659.jpg" alt="Van der Poel wint Boucles de la Mayenne na nieuwe zege">
          
          <span class="time">16:40</span>          <h1>
                                      
                        Van der Poel wint Boucles de la Mayenne na nieuwe zege
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mathieu van der Poel heeft de Boucles de la Mayenne in stijl op zijn naam geschreven. De Nederlandse veldrittopper, die deze&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40192/van-avermaet-herstelt-zich-op-slotdag-in-luxemburg/">
      <article id="article-40192" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13059.jpg" alt="Van Avermaet herstelt zich op slotdag in Luxemburg">
          
          <span class="time">16:36</span>          <h1>
                                      
                        Van Avermaet herstelt zich op slotdag in Luxemburg
          </h1>
        </header>
                  <section class="excerpt">
            <p>Greg Van Avermaet (hier op archiefbeeld) heeft zondag de Ronde van Luxemburg gewonnen. De Belg liet zich zaterdag nog verrassen&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40190/de-gendt-soleert-naar-zege-in-ouverture-dauphine/">
      <article id="article-40190" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13745.jpg" alt="De Gendt soleert naar zege in ouverture Dauphiné">
          
          <span class="time">15:07</span>          <h1>
                                      
                        De Gendt soleert naar zege in ouverture Dauphiné
          </h1>
        </header>
                  <section class="excerpt">
            <p>Thomas De Gendt is de eerste leider in het Critérium du Dauphiné. De Belgische renner van Lotto Soudal soleerde zondag in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40189/kristoff-geniet-ook-belangstelling-van-andere-teams/">
      <article id="article-40189" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12719.jpg" alt="Kristoff geniet ook belangstelling van andere teams">
          
          <span class="time">13:32</span>          <h1>
                                      
                        Kristoff geniet ook belangstelling van andere teams
          </h1>
        </header>
                  <section class="excerpt">
            <p>Alexander Kristoff weet nog niet waar zijn toekomst ligt. De Noorse renner heeft een aflopend contract bij Katusha en praat met&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40188/lotto-soudal-met-vrijbuiters-naar-criterium-du-dauphine/">
      <article id="article-40188" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13031.jpg" alt="Lotto Soudal met vrijbuiters naar Critérium du Dauphiné">
          
          <span class="time">11:18</span>          <h1>
                                      
                        Lotto Soudal met vrijbuiters naar Critérium du Dauphiné
          </h1>
        </header>
                  <section class="excerpt">
            <p>Veel ploegen verschijnen met klassementsambities aan de start van het Critérium du Dauphiné. Bij Lotto Soudal kiest men voor&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1261t/hoogtepunten-sprintkoers-hammer-series-vanaf-de-fiets/">
      <article id="article-40187" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1261.jpg" alt="Video: hoogtepunten sprintkoers Hammer Series vanaf fiets ">
          
          <span class="time">08:52</span>          <h1>
            <div class="type video"></div>
            
                        Video: hoogtepunten sprintkoers Hammer Series vanaf fiets 
          </h1>
        </header>
                  <section class="excerpt">
            <p>De sprintkoers op dag twee van The Hammer Series werd gewonnen door Trek-Segafredo. De Amerikaanse ploeg won niet alleen door het sterke sprintwerk, maar vooral&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40176/bellen-met-maarten-tom-dumoulin-ga-dit-vieren/">
      <article id="article-40176" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13705.jpg" alt="Bellen met Maarten: &quot;Tom Dumoulin, ga dit vieren!&quot;">
          
          <span class="time">08:30</span>          <h1>
                                      
                        Bellen met Maarten: "Tom Dumoulin, ga dit vieren!"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het waren intensieve weken voor analist Maarten Tjallingii. Hij kon, mede door het succes van Tom Dumoulin, vol aan de bak bij&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40153/preview-criterium-du-dauphine-garantie-op-spektakel/">
      <article id="article-40153" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11225.jpg" alt="Preview Critérium du Dauphiné: garantie op spektakel">
          
          <span class="time">08:00</span>          <h1>
                                      
                        Preview Critérium du Dauphiné: garantie op spektakel
          </h1>
        </header>
                  <section class="excerpt">
            <p>Terwijl we in Nederland nog volop aan het nagenieten zijn van de historische eindzege van Tom Dumoulin in de Giro d'Italia&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1496520530">
      <header><h1>zaterdag  3 juni 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40186/van-poppel-en-trek-positief-meteen-vol-gas-vanaf-de-start/">
      <article id="article-40186" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13743.jpg" alt="Van Poppel en Trek positief: &quot;Meteen vol gas vanaf de start&quot;">
          
          <span class="time">22:08</span>          <h1>
                                      
                        Van Poppel en Trek positief: "Meteen vol gas vanaf de start"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Trek-Segafredo zegevierde op de tweede dag van The Hammer Series. In de 'sprint race' pakte de Amerikaanse formatie mede dankzij&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40185/van-der-poel-eindklassement-nog-niet-binnen/">
      <article id="article-40185" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12526.jpg" alt="Van der Poel: &quot;Eindklassement nog niet binnen&quot;">
          
          <span class="time">19:27</span>          <h1>
                                      
                        Van der Poel: "Eindklassement nog niet binnen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mathieu van der Poel (hier op archiefbeeld) sloeg zaterdag in de Boucles de la Mayenne een dubbelslag. De Nederlander won de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40184/perez-verslaat-van-avermaet-in-derde-etappe-luxemburg/">
      <article id="article-40184" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13742.jpg" alt="Perez verslaat Van Avermaet in derde etappe Luxemburg">
          
          <span class="time">18:10</span>          <h1>
                                      
                        Perez verslaat Van Avermaet in derde etappe Luxemburg
          </h1>
        </header>
                  <section class="excerpt">
            <p>De derde rit in de Ronde van Luxemburg is verrassend gewonnen voor Anthony Perez. De Fransman van Cofidis toonde zich in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40183/mathieu-van-der-poel-slaat-dubbelslag-in-boucles-de-la-mayenne/">
      <article id="article-40183" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13659.jpg" alt="Mathieu van der Poel slaat dubbelslag in Boucles de la Mayenne">
          
          <span class="time">17:34</span>          <h1>
                                      
                        Mathieu van der Poel slaat dubbelslag in Boucles de la Mayenne
          </h1>
        </header>
                  <section class="excerpt">
            <p>Alleskunner Mathieu van der Poel heeft andermaal toegeslagen. Na zijn etappewinst in de Ronde van België en zijn succes op de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40182/trek-segafredo-aan-het-feest-na-sprint-race-hammer-series/">
      <article id="article-40182" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13740.jpg" alt="Trek-Segafredo aan het feest na &#039;sprint race&#039; Hammer Series">
          
          <span class="time">17:06</span>          <h1>
                                      
                        Trek-Segafredo aan het feest na 'sprint race' Hammer Series
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op de tweede dag van de Hammer Series heeft Trek-Segafredo (hier op archiefbeeld) de winst opgeëist in de 'sprint race' van de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40181/contador-met-behoudende-aanpak-op-jacht-naar-tourzege/">
      <article id="article-40181" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12945.jpg" alt="Contador met behoudende aanpak op jacht naar Tourzege">
          
          <span class="time">15:04</span>          <h1>
                                      
                        Contador met behoudende aanpak op jacht naar Tourzege
          </h1>
        </header>
                  <section class="excerpt">
            <p>In juli gaat Alberto Contador op jacht naar zijn derde eindzege in de Tour de France. Om in absolute topvorm aan de start te&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40180/degenkolb-met-dubbele-belangen-naar-tour-de-france/">
      <article id="article-40180" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13738.jpg" alt="Degenkolb met dubbele belangen naar Tour de France">
          
          <span class="time">13:13</span>          <h1>
                                      
                        Degenkolb met dubbele belangen naar Tour de France
          </h1>
        </header>
                  <section class="excerpt">
            <p>Over vier weken begint John Degenkolb aan zijn vijfde Tour de France. Voor de komende editie van La Grande Boucle moet de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40179/cookson-wil-herverkiezing-en-komt-met-zespuntenplan/">
      <article id="article-40179" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12155.jpg" alt="Cookson wil herverkiezing en komt met zespuntenplan">
          
          <span class="time">12:19</span>          <h1>
                                      
                        Cookson wil herverkiezing en komt met zespuntenplan
          </h1>
        </header>
                  <section class="excerpt">
            <p>Brian Cookson wil ook de komende vier jaar graag actief blijven als voorzitter van de internationale wielerbond UCI. De Brit&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40178/wederopstanding-betancur-ploeg-heeft-me-gesteund/">
      <article id="article-40178" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/10619.jpg" alt="Wederopstanding Betancur: &quot;Ploeg heeft me gesteund&quot;  ">
          
          <span class="time">11:52</span>          <h1>
                                      
                        Wederopstanding Betancur: "Ploeg heeft me gesteund"  
          </h1>
        </header>
                  <section class="excerpt">
            <p>Carlos Betancur kreeg de lachers de afgelopen jaren op zijn hand. Hij zou te dik zijn, hij fietste in ieder geval geen deuk meer&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1260t/onboard-bij-de-eerste-rit-van-the-hammer-series/">
      <article id="article-40177" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1260.jpg" alt="Video: onboard bij de eerste rit van The Hammer Series">
          
          <span class="time">10:40</span>          <h1>
            <div class="type video"></div>
            
                        Video: onboard bij de eerste rit van The Hammer Series
          </h1>
        </header>
                  <section class="excerpt">
            <p>Dit is waar Velon goed in is, onboard-beelden vanuit de koers. Natuurlijk wordt de koers op die manier in beeld gebracht. Vrijdag was Carlos Betancur verrassend&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40175/greipel-zet-streep-door-verdere-deelname-hammer-series/">
      <article id="article-40175" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13429.jpg" alt="Greipel zet streep door verdere deelname Hammer Series">
          
          <span class="time">09:47</span>          <h1>
                                      
                        Greipel zet streep door verdere deelname Hammer Series
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een grote favoriet voor de sprintkoers in de Hammer Series zal vandaag (zaterdag) niet van start gaan: André Griepel (Lotto&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1496423991">
      <header><h1>vrijdag  2 juni 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40174/dumoulin-vindt-eerste-dag-succes-ben-helemaal-kapot/">
      <article id="article-40174" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13737.jpg" alt="Dumoulin vindt eerste dag succes: &quot;Ben helemaal kapot&quot;">
          
          <span class="time">19:19</span>          <h1>
                                      
                        Dumoulin vindt eerste dag succes: "Ben helemaal kapot"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin heeft in zijn eerste koers na de gewonnen Giro d'Italia Team Sunweb naar de tweede plaats geleid op de eerste dag&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40173/van-avermaet-zegeviert-in-luxemburg-drucker-blijft-leider/">
      <article id="article-40173" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13059.jpg" alt="Van Avermaet zegeviert in Luxemburg, Drucker blijft leider">
          
          <span class="time">18:13</span>          <h1>
                                      
                        Van Avermaet zegeviert in Luxemburg, Drucker blijft leider
          </h1>
        </header>
                  <section class="excerpt">
            <p>Greg Van Avermaet (hier op archiefbeeld) heeft de tweede etappe van de Ronde van Luxemburg op zijn naam geschreven. De Belg&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40172/movistar-wint-hammer-climb-en-leidt-dumoulin-sterk/">
      <article id="article-40172" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13734.jpg" alt="Movistar wint &#039;Hammer Climb&#039; en leidt, Dumoulin sterk">
          
          <span class="time">17:06</span>          <h1>
                                      
                        Movistar wint 'Hammer Climb' en leidt, Dumoulin sterk
          </h1>
        </header>
                  <section class="excerpt">
            <p>Niemand wist precies wat ervan verwacht mocht worden, maar de kop is eraf bij de Hammer Series. Dag één van de moderne&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40171/froome-maakt-borst-nat-dauphine-een-echte-test/">
      <article id="article-40171" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11196.jpg" alt="Froome maakt borst nat: &quot;Dauphiné een echte test&quot;">
          
          <span class="time">13:08</span>          <h1>
                                      
                        Froome maakt borst nat: "Dauphiné een echte test"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Chris Froome kan volgende week geschiedenis schrijven: als de Brit het Critérium du Dauphiné weet te winnen, is hij de eerste&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40170/kittel-greipel-en-groenewegen-naar-ster-zlm-toer/">
      <article id="article-40170" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/11273.jpg" alt="Kittel, Greipel en Groenewegen naar Ster ZLM Toer">
          
          <span class="time">12:47</span>          <h1>
                                      
                        Kittel, Greipel en Groenewegen naar Ster ZLM Toer
          </h1>
        </header>
                  <section class="excerpt">
            <p>Enkele van de beste sprinters ter wereld komen in aanloop naar de Tour de France naar Nederland. Marcel Kittel, André Greipel&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40169/peesontsteking-houdt-visconti-weg-uit-zwitserland/">
      <article id="article-40169" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12566.jpg" alt="Peesontsteking houdt Visconti weg uit Zwitserland">
          
          <span class="time">12:03</span>          <h1>
                                      
                        Peesontsteking houdt Visconti weg uit Zwitserland
          </h1>
        </header>
                  <section class="excerpt">
            <p>Giovanni Visconti moet de Ronde van Zwitserland, die over ruim een week begint, laten schieten. De routinier van Bahrain Merida&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40168/gaat-het-te-ingewikkeld-worden-die-hammer-series/">
      <article id="article-40168" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13429.jpg" alt="Gaat het te ingewikkeld worden, die Hammer Series?">
          
          <span class="time">10:00</span>          <h1>
                                      
                        Gaat het te ingewikkeld worden, die Hammer Series?
          </h1>
        </header>
                  <section class="excerpt">
            <p>De renners hebben geen idee wat ze te wachten staat tijdens The Hammer Series in Limburg. De driedaagse experimentele koers&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1259t/maastricht-feliciteert-tom-dumoulin/">
      <article id="article-40167" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1259.jpg" alt="Video: gemeente Maastricht feliciteert Tom Dumoulin">
          
          <span class="time">09:22</span>          <h1>
            <div class="type video"></div>
            
                        Video: gemeente Maastricht feliciteert Tom Dumoulin
          </h1>
        </header>
                  <section class="excerpt">
            <p>De gemeente Maastricht is trots op Tom Dumoulin en maakte, rond de huldiging, deze video om de Limburger te feliciteren met zijn winst in de Giro. </p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40166/tour-de-france-komt-te-vroeg-voor-gevallen-cherel/">
      <article id="article-40166" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13732.jpg" alt="Tour de France komt te vroeg voor gevallen Chérel">
          
          <span class="time">08:37</span>          <h1>
                                      
                        Tour de France komt te vroeg voor gevallen Chérel
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een vaste waarde ontbreekt in de komende editie van de Tour de France: Mikaël Chérel komt de ronde aan zich voorbij laten&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1256t/format-van-de-hammer-series-uitgelegd/">
      <article id="article-40156" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1256.jpg" alt="Video: format van de Hammer Series uitgelegd">
          
          <span class="time">08:30</span>          <h1>
            <div class="type video"></div>
            
                        Video: format van de Hammer Series uitgelegd
          </h1>
        </header>
                  <section class="excerpt">
            <p>Van vrijdag tot en met zondag staat Limburg in het teken van een nieuw evenement, de Hammer Series. Hoe werkt het precies? De organisatie legt het uit in deze&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40142/voorbeschouwing-kennismaking-met-the-hammer-series/">
      <article id="article-40142" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13514.jpg" alt="Voorbeschouwing: kennismaking met The Hammer Series">
          
          <span class="time">08:00</span>          <h1>
                                      
                        Voorbeschouwing: kennismaking met The Hammer Series
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met Giro d'Italia-winnaar Tom Dumoulin als grote blikvanger begint vrijdag The Hammer Series in Limburg. De enthousiaste&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1496331909">
      <header><h1>donderdag  1 juni 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40165/drucker-wint-sprint-in-eerste-etappe-luxemburg/">
      <article id="article-40165" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12104.jpg" alt="Drucker wint sprint in eerste etappe Luxemburg">
          
          <span class="time">17:45</span>          <h1>
                                      
                        Drucker wint sprint in eerste etappe Luxemburg
          </h1>
        </header>
                  <section class="excerpt">
            <p>De eerste reguliere etappe van de Ronde van Luxemburg is een prooi geworden voor Jempy Drucker. De Luxemburger van BMC sloeg na&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1258t/teaser-voor-het-criterium-du-dauphine/">
      <article id="article-40164" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1258.jpg" alt="Video: teaser voor het Critérium du Dauphiné">
          
          <span class="time">16:33</span>          <h1>
            <div class="type video"></div>
            
                        Video: teaser voor het Critérium du Dauphiné
          </h1>
        </header>
                  <section class="excerpt">
            <p>Zondag begint het Critérium du Dauphiné. Kom alvast in de sfeer met deze teaser.Beelden: Tour de France op Youtube.</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40163/bahrain-merida-in-limburg-bestolen-van-tien-fietsen/">
      <article id="article-40163" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13324.jpg" alt="Bahrain Merida in Limburg bestolen van tien fietsen">
          
          <span class="time">14:05</span>          <h1>
                                      
                        Bahrain Merida in Limburg bestolen van tien fietsen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor Bahrain Merida is de Hammer Series, die komend weekend in Limburg wordt gehouden, slecht begonnen. De formatie uit Bahrein&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40162/froome-ziet-quintana-niet-als-grootste-concurrent-in-tour/">
      <article id="article-40162" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13266.jpg" alt="Froome ziet Quintana niet als grootste concurrent in Tour">
          
          <span class="time">13:27</span>          <h1>
                                      
                        Froome ziet Quintana niet als grootste concurrent in Tour
          </h1>
        </header>
                  <section class="excerpt">
            <p>Toen hij in 2013 en 2015 de Tour de France won, verwees Chris Froome Nairo Quintana beide keren naar de tweede plaats in het&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40161/brits-toptalent-pidcock-tekent-bij-telenet-fidea-lions/">
      <article id="article-40161" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13730.jpg" alt="Brits toptalent Pidcock tekent bij Telenet Fidea Lions">
          
          <span class="time">12:00</span>          <h1>
                                      
                        Brits toptalent Pidcock tekent bij Telenet Fidea Lions
          </h1>
        </header>
                  <section class="excerpt">
            <p>Thomas Pidcock staat komend veldritseizoen onder contract bij Telenet Fidea Lions. Het Britse toptalent (17) in het veld en op&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1257t/prachtige-promo-voor-grand-depart-in-brussel/">
      <article id="article-40160" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1257.jpg" alt="Video: prachtige promo voor Grand Départ in Brussel">
          
          <span class="time">10:57</span>          <h1>
            <div class="type video"></div>
            
                        Video: prachtige promo voor Grand Départ in Brussel
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Tour de France van 2019 begint in Brussel, zo werd dinsdag bekendgemaakt. De organisatie van ‘s werelds meest prestigieuze rittenkoers staat met deze&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40159/vos-hoeft-niet-vergeleken-te-worden-met-dumoulin/">
      <article id="article-40159" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13371.jpg" alt="Vos hoeft niet vergeleken te worden met Dumoulin">
          
          <span class="time">10:16</span>          <h1>
                                      
                        Vos hoeft niet vergeleken te worden met Dumoulin
          </h1>
        </header>
                  <section class="excerpt">
            <p>Drie keer was Marianne Vos de beste in de Giro d'Italia Femminile. In principe zou je dus kunnen zeggen dat Tom Dumoulin niet de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40158/cavendish-maakt-rentree-op-brits-kampioenschap/">
      <article id="article-40158" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13729.jpg" alt="Cavendish maakt rentree op Brits kampioenschap">
          
          <span class="time">09:51</span>          <h1>
                                      
                        Cavendish maakt rentree op Brits kampioenschap
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mark Cavendish maakt eind juni, na ruim drie maanden afwezigheid, zijn rentree in het peloton. De 32-jarige Brit neemt op zondag&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40157/nizzolo-maakt-rentree-in-limburg-maar-is-nog-niet-topfit/">
      <article id="article-40157" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13329.jpg" alt="Nizzolo maakt rentree in Limburg, maar is nog niet topfit">
          
          <span class="time">09:27</span>          <h1>
                                      
                        Nizzolo maakt rentree in Limburg, maar is nog niet topfit
          </h1>
        </header>
                  <section class="excerpt">
            <p>Giacomo Nizzolo maakt komend weekend in de Hammer Series in Limburg zijn rentree. De 28-jarige renner van Trek-Segafredo viel&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40155/van-avermaet-niet-bezorgd-over-toekomst-van-bmc/">
      <article id="article-40155" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13059.jpg" alt="Van Avermaet niet bezorgd over toekomst van BMC">
          
          <span class="time">08:56</span>          <h1>
                                      
                        Van Avermaet niet bezorgd over toekomst van BMC
          </h1>
        </header>
                  <section class="excerpt">
            <p>Greg Van Avermaet maakt zich geen zorgen over de toekomst van BMC. Er zou wat twijfel zijn over het voortbestaan van de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40154/niet-gek-dat-mensen-me-zien-als-toekomstig-tourwinnaar/">
      <article id="article-40154" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13718.jpg" alt="&quot;Niet gek dat mensen me zien als toekomstig Tourwinnaar&quot;">
          
          <span class="time">08:30</span>          <h1>
                                      
                        "Niet gek dat mensen me zien als toekomstig Tourwinnaar"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin is volwassen geworden, wil nu vooral genieten van zijn succes en vindt het niet gek dat hij wordt genoemd als&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1496265134">
      <header><h1>woensdag 31 mei 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40152/in-beeld-heldenontvangst-tom-dumoulin-in-maastricht/">
      <article id="article-40152" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13722.jpg" alt="In beeld: heldenontvangst Tom Dumoulin in Maastricht">
          
          <span class="time">23:12</span>          <h1>
                                      
                        In beeld: heldenontvangst Tom Dumoulin in Maastricht
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hij wil niet als superheld gezien worden en nog gewoon over straat kunnen, maar wat Tom Dumoulin woensdagavond kreeg in&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40151/gaudin-wint-proloog-in-ronde-van-luxemburg/">
      <article id="article-40151" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13183.jpg" alt="Gaudin wint proloog in Ronde van Luxemburg">
          
          <span class="time">22:15</span>          <h1>
                                      
                        Gaudin wint proloog in Ronde van Luxemburg
          </h1>
        </header>
                  <section class="excerpt">
            <p>Damien Gaudin heeft de proloog van de Ronde van Luxemburg gewonnen. De renner van Equipe Cycliste Armée de Terre was één&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40150/maastricht-haalt-dumoulin-binnen-was-leuker-dan-ik-dacht/">
      <article id="article-40150" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13717.jpg" alt="Maastricht haalt Dumoulin binnen: &quot;Was leuker dan ik dacht&quot;">
          
          <span class="time">21:40</span>          <h1>
                                      
                        Maastricht haalt Dumoulin binnen: "Was leuker dan ik dacht"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin is thuis. De winnaar van de jongste Giro d'Italia werd vanavond (woensdag) gehuldigd in Maastricht. Onder het oog&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40149/dumoulin-benoemd-tot-ridder-in-de-orde-van-oranje-nassau/">
      <article id="article-40149" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13726.jpg" alt="Dumoulin benoemd tot Ridder in de Orde van Oranje-Nassau">
          
          <span class="time">19:09</span>          <h1>
                                      
                        Dumoulin benoemd tot Ridder in de Orde van Oranje-Nassau
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tom Dumoulin wordt woensdag gehuldigd in Maastricht na zijn unieke Giro-winst. In het gemeentehuis werd hij vervolgens benoemd&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40148/porte-ziet-criterium-du-dauphine-als-goede-graadmeter/">
      <article id="article-40148" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13285.jpg" alt="Porte ziet Critérium du Dauphiné als goede graadmeter">
          
          <span class="time">17:01</span>          <h1>
                                      
                        Porte ziet Critérium du Dauphiné als goede graadmeter
          </h1>
        </header>
                  <section class="excerpt">
            <p>Richie Porte gaat vanaf komende zondag op jacht naar zijn derde grote zege van het seizoen. De Australische renner is de kopman&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40147/sagan-en-majka-leiden-bora-hansgrohe-in-tour/">
      <article id="article-40147" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12975.jpg" alt="Sagan en Majka leiden BORA-hansgrohe in Tour">
          
          <span class="time">16:10</span>          <h1>
                                      
                        Sagan en Majka leiden BORA-hansgrohe in Tour
          </h1>
        </header>
                  <section class="excerpt">
            <p>Peter Sagan en Rafal Majka vormen de speerpunten bij BORA-hansgrohe in de Tour de France. De Duitse formatie presenteerde&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40146/roompot-presenteert-zevental-voor-hammer-series/">
      <article id="article-40146" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12355.jpg" alt="Roompot presenteert zevental voor Hammer Series">
          
          <span class="time">15:45</span>          <h1>
                                      
                        Roompot presenteert zevental voor Hammer Series
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ook Roompot - Nederlandse Loterij is er komend weekend bij in de Sportzone Limburg
Sittard, dat dienst doet als decor voor de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>        <li class="rectangle-holder"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_728x90_regulier" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_728x90_regulier" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
  </ol>


<script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
  <div id="more-news-button">Meer nieuws</div>

    <script type="text/javascript">
    (function(){
      var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
      n.async=true;n.type="text/java"+s;n.src="//publishing.kalooga.com/acct/1033.js";
      f.parentNode.insertBefore(n,f);
    })();
  </script>
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_336x280_premium" data-dfp-size="[[336,280],[300,600],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block block-sidebar_photos">
                  <h3>Foto's</h3>


  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/">Mathieu van der Poel</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/13659#13659"><img src="http://adn.wielerupdate.nl/small/13659.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12860#12860"><img src="http://adn.wielerupdate.nl/small/12860.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12746#12746"><img src="http://adn.wielerupdate.nl/small/12746.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12732#12732"><img src="http://adn.wielerupdate.nl/small/12732.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12731#12731"><img src="http://adn.wielerupdate.nl/small/12731.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12730#12730"><img src="http://adn.wielerupdate.nl/small/12730.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/fotos/12707#12707"><img src="http://adn.wielerupdate.nl/small/12707.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_relatednews">
                  <h3>Gerelateerd nieuws</h3>
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wedstrijden/2858/boucles-de-la-mayenne-2017/">Boucles de la Mayenne 2017</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 4 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40193/van-der-poel-wint-boucles-de-la-mayenne-na-nieuwe-zege/">Van der Poel wint Boucles de la Mayenne na nieuwe zege</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 3 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40183/mathieu-van-der-poel-slaat-dubbelslag-in-boucles-de-la-mayenne/">Mathieu van der Poel slaat dubbelslag in Boucles de la Mayenne</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/6702/mathieu-van-der-poel/">Mathieu van der Poel</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 3 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40185/van-der-poel-eindklassement-nog-niet-binnen/">Van der Poel: "Eindklassement nog niet binnen"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">28 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40112/van-der-poel-maakt-opnieuw-indruk-op-mountainbike/">Van der Poel maakt opnieuw indruk op mountainbike</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">25 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40069/van-der-poel-had-mijn-zinnen-op-deze-etappe-gezet/">Van der Poel: "Had mijn zinnen op deze etappe gezet"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">25 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40058/van-der-poel-stunt-met-ritzege-in-ronde-van-belgie/">Van der Poel stunt met ritzege in Ronde van België</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">31 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39333/van-der-poel-over-twee-jaar-overstap-naar-de-weg/">Van der Poel: "Over twee jaar overstap naar de weg"</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_socialmedia">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/wielerupdate&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/wielerupdate" class="twitter-follow-button" data-show-count="true">wielerupdate</a></div></div></div>

                  </div>
              
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_MiniAds" data-dfp-slot="/4444244/WielerUpdate_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_336x280_regulier" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_336x280_regulier" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>Wielerupdate.nl is uitgave van JHED Media B.V. - een onafhankelijk Nederlands bedrijf, gevestigd in Groningen. Wielerupdate.nl biedt haar nieuws aan in de Nederlandse taal.<br />Deze site brengt je het laatste <a href="http://www.wielerupdate.nl">wielernieuws</a>, <a href="http://www.wielerupdate.nl/fotos/">foto&#39;s</a>, <a href="http://www.wielerupdate.nl/video/">video&#39;s</a> en <a href="http://www.wielerupdate.nl/interviews/">interviews</a> uit de wielerwereld.<br />Dat alles 24 uur per dag, zeven dagen per week!</p>

    <p>
            <a href="http://www.wielerupdate.nl/algemene-voorwaarden/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/privacy/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
          &nbsp;|&nbsp; <a href="/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
        </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.gpupdate.net/nl/">F1-nieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.webhosters.nl">Webhosting</a></li>
      <li><a href="http://www.fietsendrageronline.nl/">Fietsendrager</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=280280708661085";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv42: 'Boucles de la Mayenne 2017',
            sv37: 'Mathieu van der Poel',
          },
        pagename: encodeURIComponent('Wielerupdate|Wielrennen'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediasport.solution.weborama.fr';
  var WRP_ID =  484818;
  var WRP_SECTION = 'Wielerupdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553091","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":55,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
