<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Van Dijk opnieuw tweede in Thüringen Rundfahrt - WielerUpdate.nl</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="Voor de tweede dag op rij is Ellen van Dijk (hier op archiefbeeld) tweede geworden in de Thüringen Rundfahrt. De Nederlandse staat ook op die plek in het klassement, achter Lisa Brennauer. Etappe vijf werd maandag gewonnen door de Amerikaanse Taylor Wiles na een bizarre ontknoping.">
  <meta name="site" content="wielerupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@wielerupdate">
  <meta name="twitter:description" content="Voor de tweede dag op rij is Ellen van Dijk (hier op archiefbeeld) tweede geworden in de Thüringen Rundfahrt. De Nederlandse staat ook op die plek in het klassement, achter Lisa Brennauer. Etappe vijf werd maandag gewonnen door de Amerikaanse Taylor Wiles na een bizarre ontknoping.">
  <meta name="twitter:domain" content="wielerupdate.nl">
  <meta name="twitter:url" content="http://www.wielerupdate.nl/wielernieuws/40802/">
  <meta property="og:title" content="Van Dijk opnieuw tweede in Thüringen Rundfahrt">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Voor de tweede dag op rij is Ellen van Dijk (hier op archiefbeeld) tweede geworden in de Thüringen Rundfahrt. De Nederlandse staat ook op die plek in het klassement, achter Lisa Brennauer. Etappe vijf werd maandag gewonnen door de Amerikaanse Taylor Wiles na een bizarre ontknoping.">
  <meta property="og:image" content="http://adn.wielerupdate.nl/news/13856.jpg">
  <meta property="og:site_name" content="WielerUpdate.nl">
  <meta property="og:url" content="http://www.wielerupdate.nl/wielernieuws/40802/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="280280708661085">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.wielerupdate.nl/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.wielerupdate.nl/apple-touch-icon.png">

        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-5dfddb465f.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/wielerupdate-desktop-477f71594f-336c646b4b.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.wielerupdate.nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>WielerUpdate.nl gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate current"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.wielerupdate.nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.wielerupdate.nl/tour-de-france-2017/">Tour de France</a>            </li>
            
                                          <li><a href="http://www.wielerupdate.nl/wedstrijden/2877/ronde-van-qinghai-lake-2017/">Ronde van Qinghai Lake</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/videos/" class="nav-submenu">Video's</a><ul><li><a href="http://www.wielerupdate.nl/videos/1320t/huize-mollema-leeft-mee-met-de-held-van-de-dag">Huize Mollema leeft mee met de held van de dag</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1319t/vanuit-het-peloton-mollema-wint-vijftiende-tour-etappe">Vanuit het peloton: Mollema wint vijftiende Tour-etappe</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1318t/bauke-mollema-is-de-allersterkste-in-etappe-vijftien">Bauke Mollema is de allersterkste in etappe vijftien</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1317t/onboard-beelden-matthews-zorgt-voor-tweede-zege-op-rij">Onboard-beelden: Matthews zorgt voor tweede zege op rij</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1316t/onboard-beelden-barguil-zorgt-voor-gedroomde-zege">Onboard-beelden: Barguil zorgt voor gedroomde zege</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1315t/beleef-de-laatste-kilometer-op-peyragudes-opnieuw">Beleef de laatste kilometer op Peyragudes opnieuw</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/1314t/tommy-simpson-bezwijkt-op-ventoux">Tommy Simpson bezwijkt op Ventoux</a></li>
                                  <li><a href="http://www.wielerupdate.nl/videos/">Meer videos&hellip;</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.wielerupdate.nl/zoeken/" class="nav-submenu">Zoeken</a><ul><li><a href="http://www.wielerupdate.nl/zoeken/">Nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielrenners/">Personen</a></li>
                                  <li><a href="http://www.wielerupdate.nl/wielerploegen/">Ploegen</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu current"><a href="http://www.wielerupdate.nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.wielerupdate.nl/">Het laatste nieuws</a></li>
                                  <li><a href="http://www.wielerupdate.nl/nieuws/">Nieuwsarchief</a></li>
                                  <li><a href="http://www.wielerupdate.nl/fotos/">Foto's</a></li>
                                  <li><a href="http://www.wielerupdate.nl/interviews/">Interviews</a></li>
                                  <li><a href="http://www.wielerupdate.nl/specials/">Specials</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/kalender/">Kalender</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.wielerupdate.nl/over_ons/">Over WielerUpdate.nl</a></li>
                                  <li><a href="http://www.wielerupdate.nl/adverteren/">Adverteren</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/colofon/">Colofon</a></li>
                                  <li><a href="http://www.wielerupdate.nl/over_ons/contact/">Contact</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.wielerupdate.nl/rss/nieuws.xml" rel="external" title="Abonneer op het laatste nieuws" class="icon rss"></a>
                    <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_120x600_Sticky" data-dfp-size="[[120,600],[160,600]]" data-dfp-refresh="true" data-dfp-sticky="true"></div></div></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Van Dijk opnieuw tweede in Thüringen Rundfahrt</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.wielerupdate.nl/news/13856.jpg" alt="Van Dijk opnieuw tweede in Thüringen Rundfahrt">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/40802/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/40802/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/40802/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small>10:27</small> &ndash;    Voor de tweede dag op rij is Ellen van Dijk (hier op archiefbeeld) tweede geworden in de Thüringen Rundfahrt. De Nederlandse staat ook op die plek in het klassement, achter Lisa Brennauer. Etappe vijf werd maandag gewonnen door de Amerikaanse Taylor Wiles na een bizarre ontknoping.<br><br>Van Dijk probeerde in de kletsnatte finale van etappe vijf, die van en naar Greiz ging, weg te komen uit het peloton om zo een slag te slaan voor het klassement. Na haar tweede plaats in de tijdrit van zondag was Van Dijk ook in het klassement opgeschoven naar de tweede stek. "Ik haalde een kopgroep bij op vijftig meter van de finish. Toen gingen de eerste twee onderuit, won de nummer drie en kon ik nog tweede worden. Het was chaos alom", haalt Van Dijk de finale van etappe vijf terug in gesprek met WielerUpdate.nl.<br><br>Wiles mocht haar handen in de lucht steken, Van Dijk werd op één seconde tweede en ook klassementsleidster Brennauer zat er op plek zes goed bij. De Duitse blijft daardoor met een marge van veertien tellen op Van Dijk aan de leiding staat, met nog één etappe te gaan. Van Dijk: "Het zal lastig worden om Lisa (Brennauer, red.) nog uit de leiderstrui te rijden. Maar ik heb de goede benen weer gevonden. De eerste dagen had ik het zwaar hier, zondag in de tijdrit voelde ik me weer goed en ook vandaag (maandag) draaide het lekker."<br><br>Van Dijk staat onder contract bij Team Sunweb, maar rijdt tijdens de Thüringen Rundfahrt voor de Nederlandse selectie. Amy Pieters, Maaike Boogaard, Willeke Knol, Roxanne Knetemann en Winanda Spoort dragen deze week ook het Nederlandse tricot in Duitsland.      </p>

    
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.wielerupdate.nl/wielernieuws/40802/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wielerupdate.nl/wielernieuws/40802/" data-via="wielerupdate" data-lang="nl" data-counturl="http://www.wielerupdate.nl/wielernieuws/40802/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.wielerupdate.nl/wielernieuws/40802/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_468x60" data-dfp-slot="/4444244/WielerUpdate_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Persoon:</td>
          <td><a href="http://www.wielerupdate.nl/wielrenners/3700/lisa-brennauer/" class="nobr">Lisa Brennauer</a>, <a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/" class="nobr">Ellen van Dijk</a></td>
      </tr>
            <tr>
          <td class="title">Ploeg:</td>
          <td><a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/" class="nobr">Team Sunweb</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.wielerupdate.nl/wielernieuws/40802/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
  <h3 id="morenews">Het laatste  nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
<ol class="article-list rich">
                
<li>
      <article class="date" type="date" timestamp="1500366475">
      <header><h1>dinsdag 18 juli 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40802/van-dijk-opnieuw-tweede-in-thuringen-rundfahrt/">
      <article id="article-40802" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13856.jpg" alt="Van Dijk opnieuw tweede in Thüringen Rundfahrt">
          
          <span class="time">10:27</span>          <h1>
                                      
                        Van Dijk opnieuw tweede in Thüringen Rundfahrt
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de tweede dag op rij is Ellen van Dijk (hier op archiefbeeld) tweede geworden in de Thüringen Rundfahrt. De Nederlandse&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40801/wit-rus-bazhkou-viert-dubbel-feest-in-guide/">
      <article id="article-40801" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14189.jpg" alt="Wit-Rus Bazhkou viert dubbel feest in Guide">
          
          <span class="time">10:01</span>          <h1>
                                      
                        Wit-Rus Bazhkou viert dubbel feest in Guide
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Wit-Rus Stanislau Bazkhou heeft de derde etappe in de Ronde van Qinghai Lake gewonnen en daarmee ook de leiderstrui&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40799/tour-etappe-16-waaiergevoelige-rit-kan-twee-kanten-op/">
      <article id="article-40799" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13810.jpg" alt="Tour-etappe 16: waaiergevoelige rit kan twee kanten op">
          
          <span class="time">09:00</span>          <h1>
                                      
                        Tour-etappe 16: waaiergevoelige rit kan twee kanten op
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vanuit de triomfplaats van Bauke Mollema, Le Puy-en-Velay, trekt het peloton vandaag oostwaarts richting Romans Sur-Isère. Na&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/tour-de-france-2017/gele-trui/">
      <article id="article-40565" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">08:00</span>          <h1>
                                      
                        Algemeen klassement Tour de France 2017
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1500326929">
      <header><h1>maandag 17 juli 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40800/tweevoudig-winnaar-contador-rijdt-laatste-tour-de-france/">
      <article id="article-40800" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12937.jpg" alt="Tweevoudig winnaar Contador rijdt laatste Tour de France">
          
          <span class="time">23:28</span>          <h1>
                                      
                        Tweevoudig winnaar Contador rijdt laatste Tour de France
          </h1>
        </header>
                  <section class="excerpt">
            <p>Alberto Contador is bezig aan zijn laatste Tour de France, zo heeft ploegleider Steven de Jongh maandagavond laten weten. De&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40798/tevreden-katusha-alpecin-gaat-langer-door-met-spilak/">
      <article id="article-40798" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13825.jpg" alt="Tevreden Katusha-Alpecin gaat langer door met Spilak">
          
          <span class="time">19:03</span>          <h1>
                                      
                        Tevreden Katusha-Alpecin gaat langer door met Spilak
          </h1>
        </header>
                  <section class="excerpt">
            <p>Katusha-Alpecin is zeer tevreden over Simon Spilak en heeft de Sloveen zodoende beloond met een nieuw contract. De 31-jarige&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40797/bardet-vraagt-respect-voor-froome-die-zich-niet-rijk-rekent/">
      <article id="article-40797" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14109.jpg" alt="Bardet vraagt respect voor Froome, die zich niet rijk rekent">
          
          <span class="time">17:31</span>          <h1>
                                      
                        Bardet vraagt respect voor Froome, die zich niet rijk rekent
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op deze rustdag in de Tour de France vragen veel wielerliefhebbers zich af wie de grootste wedstrijd van het jaar uiteindelijk&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40796/zubeldia-40-kondigt-naderende-afscheid-aan-op-rustdag/">
      <article id="article-40796" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12231.jpg" alt="Zubeldia (40) kondigt naderende afscheid aan op rustdag">
          
          <span class="time">14:44</span>          <h1>
                                      
                        Zubeldia (40) kondigt naderende afscheid aan op rustdag
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tijdens de rustdag in de Tour de France is er behoorlijk groot nieuws aangekondigd in het kamp van Trek-Segafredo. Bij de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40795/hoe-mollema-de-mooiste-zege-in-zijn-carriere-neerzette/">
      <article id="article-40795" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14182.jpg" alt="Hoe Mollema de mooiste zege in zijn carrière neerzette">
          
          <span class="time">14:07</span>          <h1>
                                      
                        Hoe Mollema de mooiste zege in zijn carrière neerzette
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Tour de France is niet alleen de favoriete koers van bijna alle wielerliefhebbers, maar ook absoluut van Bauke Mollema. De&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40791/bellen-met-gert-mollema-doet-me-denken-aan-zoetemelk/">
      <article id="article-40791" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14161.jpg" alt="Bellen met Gert: &quot;Mollema doet me denken aan Zoetemelk&quot;">
          
          <span class="time">14:00</span>          <h1>
                                      
                        Bellen met Gert: "Mollema doet me denken aan Zoetemelk"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Zonder overdrijven kun je Gert Jakobs een ambassadeur van het Nederlandse wielrennen noemen. Hij heeft een oneindig vertrouwen&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40794/lottonl-jumbo-krijgt-boost-dankzij-nieuwe-sponsordeal/">
      <article id="article-40794" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12465.jpg" alt="LottoNL-Jumbo krijgt boost dankzij nieuwe sponsordeal">
          
          <span class="time">13:27</span>          <h1>
                                      
                        LottoNL-Jumbo krijgt boost dankzij nieuwe sponsordeal
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op de rustdag van de Tour de France heeft Team LottoNL-Jumbo de samenwerking met een belangrijke sponsor wereldkundig gemaakt.&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1320t/huize-mollema-leeft-mee-met-de-held-van-de-dag/">
      <article id="article-40793" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1320.jpg" alt="Video: huize Mollema leeft mee met de held van de dag">
          
          <span class="time">13:01</span>          <h1>
            <div class="type video"></div>
            
                        Video: huize Mollema leeft mee met de held van de dag
          </h1>
        </header>
                  <section class="excerpt">
            <p>De geweldige dagzege van Bauke Mollema in de Tour de France werd uiteraard met grote interesse gevolgd bij zijn thuis. In deze video, door Mollema op Instagram&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40792/de-bezemwagen-mollema-schittert-in-le-puy-en-velay/">
      <article id="article-40792" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14161.jpg" alt="De Bezemwagen: Mollema schittert in Le-Puy-En-Velay">
          
          <span class="time">12:26</span>          <h1>
                                      
                        De Bezemwagen: Mollema schittert in Le-Puy-En-Velay
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op deze tweede rustdag van de Tour de France genieten we na van de prachtige overwinning van Bauke Mollema in de straten van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1319t/vanuit-het-peloton-mollema-wint-vijftiende-tour-etappe/">
      <article id="article-40790" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1319.jpg" alt="Vanuit het peloton: Mollema wint vijftiende Tour-etappe">
          
          <span class="time">10:40</span>          <h1>
            <div class="type video"></div>
            
                        Vanuit het peloton: Mollema wint vijftiende Tour-etappe
          </h1>
        </header>
                  <section class="excerpt">
            <p>Bauke Mollema won zondag de vijftiende etappe in de Tour de France. Beleef de rit vanuit het peloton.Beelden: Tour de France.</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40789/sagan-boos-de-jury-heeft-nooit-met-mij-gepraat/">
      <article id="article-40789" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13983.jpg" alt="Sagan boos: &quot;De jury heeft nooit met mij gepraat&quot;">
          
          <span class="time">10:28</span>          <h1>
                                      
                        Sagan boos: "De jury heeft nooit met mij gepraat"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Peter Sagan heeft geen goed woord over voor de wedstrijdleiding van de Tour de France. De regerend wereldkampioen werd na de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40788/officieel-ten-dam-verlengt-contract-bij-team-sunweb/">
      <article id="article-40788" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13894.jpg" alt="Officieel: Ten Dam verlengt contract bij Team Sunweb">
          
          <span class="time">10:16</span>          <h1>
                                      
                        Officieel: Ten Dam verlengt contract bij Team Sunweb
          </h1>
        </header>
                  <section class="excerpt">
            <p>Team Sunweb heeft bevestigd dat ze met Laurens ten Dam een nieuwe verbintenis overeen is gekomen. De 36-jarige Groninger staat&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40787/contador-genieten-van-rustdag-door-zege-van-bauke/">
      <article id="article-40787" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14119.jpg" alt="Contador: &quot;Genieten van rustdag door zege van Bauke&quot;">
          
          <span class="time">09:49</span>          <h1>
                                      
                        Contador: "Genieten van rustdag door zege van Bauke"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Alberto Contador geniet van de zege van Bauke Mollema in de vijftiende etappe van de Tour de France. De Spanjaard kwam als&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40786/brennauer-herovert-macht-in-thuringen-van-dijk-tweede/">
      <article id="article-40786" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/8103.jpg" alt="Brennauer herovert macht in Thüringen, Van Dijk tweede">
          
          <span class="time">09:33</span>          <h1>
                                      
                        Brennauer herovert macht in Thüringen, Van Dijk tweede
          </h1>
        </header>
                  <section class="excerpt">
            <p>Lisa Brennauer (hier op archiefbeeld) heeft de macht in de Internationalen LOTTO Thüringen Ladies Tour heroverd. De 29-jarige&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40785/rajovic-wint-en-grijpt-leiding-in-tour-of-qinghai-lake/">
      <article id="article-40785" type="article">
        <header>
                                                        
                                    <span class="filler logo wielerupdate"></span>
                      
          <span class="time">09:16</span>          <h1>
                                      
                        Rajovic wint en grijpt leiding in Tour of Qinghai Lake
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na zijn tweede plek in de openingsetappe op zondag heeft Dusan Rajovic de tweede rit in de Tour of Qinghai Lake op zijn naam&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1318t/bauke-mollema-is-de-allersterkste-in-etappe-vijftien/">
      <article id="article-40784" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1318.jpg" alt="Samenvatting: Mollema is de allersterkste in etappe vijftien">
          
          <span class="time">07:58</span>          <h1>
            <div class="type video"></div>
            
                        Samenvatting: Mollema is de allersterkste in etappe vijftien
          </h1>
        </header>
                  <section class="excerpt">
            <p>Bauke Mollema heeft in de Tour de France voor een absolute sensatie gezorgd. De Groninger van Trek-Segafredo toonde zich in de verraderlijke rit door het&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1500234869">
      <header><h1>zondag 16 juli 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40783/de-kort-verheugd-met-zege-mollema-de-druk-valt-nu-weg/">
      <article id="article-40783" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13897.jpg" alt="De Kort verheugd met zege Mollema: &quot;De druk valt nu weg&quot;">
          
          <span class="time">21:54</span>          <h1>
                                      
                        De Kort verheugd met zege Mollema: "De druk valt nu weg"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Koen de Kort kwam zondag in een grote bus over de streep, maar toch had de Nederlander reden tot juichen. Zijn land- en&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/uitslagen/20298/tour-de-france-2017-etappe-16-laissac-le-puy-en-velay/fotos/">
      <article id="article-40782" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">20:49</span>          <h1>
                                      
                        De foto's van de schitterende ritzege van Mollema
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40781/in-beeld-zij-verschenen-vandaag-op-het-podium/">
      <article id="article-40781" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14169.jpg" alt="In beeld: zij verschenen vandaag op het podium">
          
          <span class="time">20:37</span>          <h1>
                                      
                        In beeld: zij verschenen vandaag op het podium
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het was een prachtige dag vanuit Nederlands perspectief. Drie landgenoten waren er vertegenwoordigd in de kopgroep en een van&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40780/froome-opgelucht-ik-vreesde-dat-ik-tijd-ging-verliezen/">
      <article id="article-40780" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14152.jpg" alt="Froome opgelucht: &quot;Ik vreesde dat ik tijd ging verliezen&quot;">
          
          <span class="time">19:40</span>          <h1>
                                      
                        Froome opgelucht: "Ik vreesde dat ik tijd ging verliezen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Chris Froome kwam zondag tijdens de vijftiende etappe van de Tour de France door materiaalpech even in de problemen, maar leed&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/uitslagen/20298/tour-de-france-2017-etappe-16-laissac-le-puy-en-velay/">
      <article id="article-40779" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">18:27</span>          <h1>
                                      
                        Daguitslag: Mollema pakt grootste zege in Le-Puy-en-Velay
          </h1>
        </header>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40778/mollema-jubelt-droom-komt-uit-kan-het-nog-niet-geloven/">
      <article id="article-40778" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14160.jpg" alt="Mollema jubelt: &quot;Droom komt uit, kan het nog niet geloven&quot;">
          
          <span class="time">18:11</span>          <h1>
                                      
                        Mollema jubelt: "Droom komt uit, kan het nog niet geloven"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na jarenlang werken heeft Bauke Mollema vandaag zijn ultieme beloning gekregen. De Groninger van Trek-Segafredo trok in het&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40777/mollema-pakt-gedroomde-tour-zege-na-ongekende-solo/">
      <article id="article-40777" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14161.jpg" alt="Mollema pakt gedroomde Tour-zege na ongekende solo">
          
          <span class="time">17:53</span>          <h1>
                                      
                        Mollema pakt gedroomde Tour-zege na ongekende solo
          </h1>
        </header>
                  <section class="excerpt">
            <p>Bauke Mollema heeft in de Tour de France de grootste zege uit zijn carrière te pakken. De Groninger van Trek-Segafredo toonde&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40776/vos-wint-slotetappe-en-klassement-in-bene-ladies-tour/">
      <article id="article-40776" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14158.jpg" alt="Vos wint slotetappe en klassement in BeNe Ladies Tour">
          
          <span class="time">17:37</span>          <h1>
                                      
                        Vos wint slotetappe en klassement in BeNe Ladies Tour
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marianne Vos heeft de vierde editie van de BeNe Ladies Tour op haar naam geschreven. De Brabantse greep  gisteren tijdens de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40527/alle-uitvallers-van-de-104e-tour-de-france-op-een-rij/">
      <article id="article-40527" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14064.jpg" alt="Alle uitvallers van de 104e Tour de France op een rij">
          
          <span class="time">12:25</span>          <h1>
                                      
                        Alle uitvallers van de 104e Tour de France op een rij
          </h1>
        </header>
                  <section class="excerpt">
            <p>198 renners verschenen zaterdag aan de start van de Tour de France in Düsseldorf, maar slechts 196 coureurs haalden de finish&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40775/ploegleider-astana-treurt-niet-misschien-is-het-wel-beter-zo/">
      <article id="article-40775" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14156.jpg" alt="Ploegleider Astana treurt niet: &quot;Misschien is het wel beter zo&quot;">
          
          <span class="time">12:00</span>          <h1>
                                      
                        Ploegleider Astana treurt niet: "Misschien is het wel beter zo"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Fabio Aru liet zich gisteren in aanloop naar de slotklim verrassen. De Italiaans kampioen zat te ver achterin, kwam niet op tijd&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1317t/onboard-beelden-matthews-zorgt-voor-tweede-zege-op-rij/">
      <article id="article-40774" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1317.jpg" alt="Onboard-beelden: Matthews zorgt voor tweede zege op rij">
          
          <span class="time">11:15</span>          <h1>
            <div class="type video"></div>
            
                        Onboard-beelden: Matthews zorgt voor tweede zege op rij
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na de winst van Warren Barguil op de veertiende juli heeft Michael Matthews het feest bij Team Sunweb gisteren met een dag&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40773/lammertink-na-vluchtpoging-ik-zal-het-blijven-proberen/">
      <article id="article-40773" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14159.jpg" alt="Lammertink na vluchtpoging: &quot;Ik zal het blijven proberen&quot;">
          
          <span class="time">10:45</span>          <h1>
                                      
                        Lammertink na vluchtpoging: "Ik zal het blijven proberen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>In de veertiende rit naar Rodez toonde Katusha-Alpecin de nodige aanvalslust. De formatie reed eerst met Reto Hollenstein in de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40772/pineau-begint-ploeg-met-coquard-als-gedroomd-boegbeeld/">
      <article id="article-40772" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/8325.jpg" alt="Pineau begint ploeg met Coquard als gedroomd boegbeeld">
          
          <span class="time">10:24</span>          <h1>
                                      
                        Pineau begint ploeg met Coquard als gedroomd boegbeeld
          </h1>
        </header>
                  <section class="excerpt">
            <p>Oud-profwielrenner Jérôme Pineau wil vanaf volgend seizoen een eigen Pro-Continentale profploeg oprichten. Hij heeft de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40771/tour-etappe-15-wordt-het-een-vluchter-of-klassementsman/">
      <article id="article-40771" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/13809.jpg" alt="Tour-etappe 15: Wordt het een vluchter of klassementsman?">
          
          <span class="time">10:09</span>          <h1>
                                      
                        Tour-etappe 15: Wordt het een vluchter of klassementsman?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met de tweede rustdag in het verschiet moet het Tourpeloton nog eenmaal vol aan de bak in het Centraal Massief. De vijftiende&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40770/marianne-vos-grijpt-de-macht-bene-ladies-tour-in-tijdrit/">
      <article id="article-40770" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14157.jpg" alt="Marianne Vos grijpt de macht BeNe Ladies Tour in tijdrit">
          
          <span class="time">10:03</span>          <h1>
                                      
                        Marianne Vos grijpt de macht BeNe Ladies Tour in tijdrit
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marianne Vos heeft de leiding in het algemeen klassement van de BeNe Ladies Tour overgenomen. De Brabantse won in Sint-Laureins&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/tour-de-france-2017/parcours/">
      <article id="article-38113" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12339.jpg" alt="Overzicht: etappeschema Tour de France 2017">
          
          <span class="time">09:35</span>          <h1>
                                      
                        Overzicht: etappeschema Tour de France 2017
          </h1>
        </header>
                  <section class="excerpt">
            <p>3.516 kilometer puur koersgenot, dat is de Tour de France 2017. De liefhebber kan vanaf komende zaterdag (1 juli), als de Tour&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40769/aberasturi-zegeviert-in-eerste-rit-qinghai-lake/">
      <article id="article-40769" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14155.jpg" alt="Aberasturi zegeviert in eerste rit Qinghai Lake">
          
          <span class="time">09:09</span>          <h1>
                                      
                        Aberasturi zegeviert in eerste rit Qinghai Lake
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Spanjaard Jon Aberasturi (hier op archiefbeeld) is dit seizoen uitermate succesvol in Azië. Nadat hij eerder ritten won in&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <article class="date" type="date" timestamp="1500154558">
      <header><h1>zaterdag 15 juli 2017</h1></header>
    </article>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40768/aru-maakt-zich-nog-geen-zorgen-alles-is-mogelijk/">
      <article id="article-40768" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14154.jpg" alt="Aru maakt zich nog geen zorgen: &quot;Alles is mogelijk&quot;">
          
          <span class="time">23:35</span>          <h1>
                                      
                        Aru maakt zich nog geen zorgen: "Alles is mogelijk"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Fabio Aru kende in de veertiende etappe van de Tour de France geen goede dag. Hij liet zich verrassen en verloor daardoor 25&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40767/froome-verrast-door-tijdsverschil-vechten-voor-elke-seconde/">
      <article id="article-40767" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14152.jpg" alt="Froome verrast door tijdsverschil: &quot;Vechten voor elke seconde&quot;">
          
          <span class="time">22:18</span>          <h1>
                                      
                        Froome verrast door tijdsverschil: "Vechten voor elke seconde"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Chris Froome is na de veertiende etappe in de Tour de France weer terug in het geel. De kopman van Team Sky zag concurrent Fabio&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40766/in-beeld-zij-verschenen-vandaag-op-het-podium/">
      <article id="article-40766" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14148.jpg" alt="In beeld: zij verschenen vandaag op het podium">
          
          <span class="time">19:21</span>          <h1>
                                      
                        In beeld: zij verschenen vandaag op het podium
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ook zaterdag was het feest voor Team Sunweb. Nadat Warren Barguil een dag eerder zegevierde was het nu de beurt aan Michael&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40765/michael-matthews-wint-en-spreekt-van-the-perfect-day/">
      <article id="article-40765" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14148.jpg" alt="Michael Matthews wint en spreekt van &quot;the perfect day&quot;">
          
          <span class="time">18:40</span>          <h1>
                                      
                        Michael Matthews wint en spreekt van "the perfect day"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het gaat Team Sunweb voor de wind. Na de zege van Warren Barguil mag de formatie vandaag andermaal aan het feest. Ditmaal staat&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40764/thomas-de-gendt-had-de-benen-om-vandaag-te-winnen/">
      <article id="article-40764" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12569.jpg" alt="Thomas De Gendt: &quot;Had de benen om vandaag te winnen&quot;">
          
          <span class="time">18:23</span>          <h1>
                                      
                        Thomas De Gendt: "Had de benen om vandaag te winnen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hij was met afstand de meest aanvallende renner in de veertiende etappe naar Rodez, maar stond uiteindelijk met lege handen&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40763/van-avermaet-hij-kwam-erover-als-een-vliegmachine/">
      <article id="article-40763" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14145.jpg" alt="Van Avermaet: &quot;Hij kwam erover als een vliegmachine&quot;">
          
          <span class="time">18:15</span>          <h1>
                                      
                        Van Avermaet: "Hij kwam erover als een vliegmachine"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Greg Van Avermaet hoopte vurig op een tweede ritzege in Rodez. In 2015 versloeg hij Sagan na een beklijvende sprint, maar&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40762/matthews-verslaat-van-avermaet-in-rodez-froome-pakt-geel/">
      <article id="article-40762" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14147.jpg" alt="Matthews verslaat Van Avermaet in Rodez; Froome pakt geel">
          
          <span class="time">17:53</span>          <h1>
                                      
                        Matthews verslaat Van Avermaet in Rodez; Froome pakt geel
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de tweede dag op rij heeft Team Sunweb een etappezege in de Tour gepakt. In Rodez toonde Michael Matthews zich duidelijk de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40761/barker-verslaat-vos-in-tweede-rit-in-lijn-bene-ladies-tour/">
      <article id="article-40761" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14143.jpg" alt="Barker verslaat Vos in tweede rit in lijn BeNe Ladies Tour">
          
          <span class="time">15:26</span>          <h1>
                                      
                        Barker verslaat Vos in tweede rit in lijn BeNe Ladies Tour
          </h1>
        </header>
                  <section class="excerpt">
            <p>De tweede rit in lijn van de BeNeLadies Tour is een prooi geworden voor Elinor Barker. De Britse bleek in Saint Laureins over de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40760/vader-quintana-movistar-is-mijn-zoon-aan-het-opbranden/">
      <article id="article-40760" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14141.jpg" alt="Vader Quintana: &quot;Movistar is mijn zoon aan het opbranden&quot;">
          
          <span class="time">12:49</span>          <h1>
                                      
                        Vader Quintana: "Movistar is mijn zoon aan het opbranden"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Luis Quintana, de vader van Nairo, heeft via een Colombiaans radio- en televisiezender hard uitgehaald naar Movistar en het&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40759/sam-oomen-verlengt-contract-bij-sunweb-tot-eind-2020/">
      <article id="article-40759" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/12754.jpg" alt="Sam Oomen verlengt contract bij Sunweb tot eind 2020">
          
          <span class="time">12:16</span>          <h1>
                                      
                        Sam Oomen verlengt contract bij Sunweb tot eind 2020
          </h1>
        </header>
                  <section class="excerpt">
            <p>Sam Oomen blijft tot eind 2020 in de kleuren van Team Sunweb te bewonderen. Het Nederlandse talent blijft daarmee trouw aan de&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40758/fabio-aru-blijft-fier-overeind-in-gele-trui-maar-mist-fuglsang/">
      <article id="article-40758" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14136.jpg" alt="Fabio Aru blijft fier overeind in gele trui, maar mist Fuglsang">
          
          <span class="time">11:45</span>          <h1>
                                      
                        Fabio Aru blijft fier overeind in gele trui, maar mist Fuglsang
          </h1>
        </header>
                  <section class="excerpt">
            <p>De dertiende etappe naar Foix leverde gemengde gevoelens op in het kamp van Astana. Fabio Aru kwam in de Pyreneeënrit niet tot&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/wielernieuws/40757/contador-geniet-van-aanval-mooie-koers-voor-mij-en-fans/">
      <article id="article-40757" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/subtop/14137.jpg" alt="Contador geniet van aanval: &quot;Mooie koers voor mij en fans&quot;">
          
          <span class="time">11:15</span>          <h1>
                                      
                        Contador geniet van aanval: "Mooie koers voor mij en fans"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na een buitengewoon moeilijke eerste Tourweek liet Alberto Contador gisteren eindelijk weer iets van zijn klasse zien. El&hellip;</p>
          </section>
                      </article>
    </a>
  </li>                
<li>
      <a href="http://www.wielerupdate.nl/videos/1316t/onboard-beelden-barguil-zorgt-voor-gedroomde-zege/">
      <article id="article-40756" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.wielerupdate.nl/video/wielerupdate/frontthumbs/1316.jpg" alt="Onboard-beelden: Barguil zorgt voor gedroomde zege">
          
          <span class="time">10:45</span>          <h1>
            <div class="type video"></div>
            
                        Onboard-beelden: Barguil zorgt voor gedroomde zege
          </h1>
        </header>
                  <section class="excerpt">
            <p>Frankrijk moest er twaalf jaar op wachten, maar gisteren was het dan eindelijk weer zo ver: een Franse zege op de veertiende&hellip;</p>
          </section>
                      </article>
    </a>
  </li>        <li class="rectangle-holder"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_728x90" data-dfp-slot="/4444244/WielerUpdate_News_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
  </ol>


<script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
  <div id="more-news-button">Meer nieuws</div>

    <script type="text/javascript">
    (function(){
      var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
      n.async=true;n.type="text/java"+s;n.src="//publishing.kalooga.com/acct/1033.js";
      f.parentNode.insertBefore(n,f);
    })();
  </script>
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_336x280_premium" data-dfp-size="[[336,280],[300,600],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block block-sidebar_photos">
                  <h3>Foto's</h3>


  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/3700/lisa-brennauer/fotos/">Lisa Brennauer</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/3700/lisa-brennauer/fotos/13117#13117"><img src="http://adn.wielerupdate.nl/small/13117.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3700/lisa-brennauer/fotos/8103#8103"><img src="http://adn.wielerupdate.nl/small/8103.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3700/lisa-brennauer/fotos/8101#8101"><img src="http://adn.wielerupdate.nl/small/8101.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3700/lisa-brennauer/fotos/8086#8086"><img src="http://adn.wielerupdate.nl/small/8086.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/fotos/">Ellen van Dijk</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/fotos/13856#13856"><img src="http://adn.wielerupdate.nl/small/13856.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/fotos/13089#13089"><img src="http://adn.wielerupdate.nl/small/13089.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/fotos/12822#12822"><img src="http://adn.wielerupdate.nl/small/12822.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/fotos/12796#12796"><img src="http://adn.wielerupdate.nl/small/12796.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/fotos/12795#12795"><img src="http://adn.wielerupdate.nl/small/12795.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/fotos/12794#12794"><img src="http://adn.wielerupdate.nl/small/12794.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/fotos/12293#12293"><img src="http://adn.wielerupdate.nl/small/12293.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/fotos/">Team Sunweb</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/fotos/14138#14138"><img src="http://adn.wielerupdate.nl/small/14138.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/fotos/13887#13887"><img src="http://adn.wielerupdate.nl/small/13887.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/fotos/13706#13706"><img src="http://adn.wielerupdate.nl/small/13706.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/fotos/12765#12765"><img src="http://adn.wielerupdate.nl/small/12765.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/fotos/12275#12275"><img src="http://adn.wielerupdate.nl/small/12275.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/fotos/12219#12219"><img src="http://adn.wielerupdate.nl/small/12219.jpg" height="50" /></a>
                <a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/fotos/11917#11917"><img src="http://adn.wielerupdate.nl/small/11917.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_relatednews">
                  <h3>Gerelateerd nieuws</h3>
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/3700/lisa-brennauer/">Lisa Brennauer</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">18 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40802/van-dijk-opnieuw-tweede-in-thuringen-rundfahrt/">Van Dijk opnieuw tweede in Thüringen Rundfahrt</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">17 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40786/brennauer-herovert-macht-in-thuringen-van-dijk-tweede/">Brennauer herovert macht in Thüringen, Van Dijk tweede</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">13 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40734/cromwell-wint-eerste-etappe-in-thuringen-pieters-derde/">Cromwell wint eerste etappe in Thüringen, Pieters derde</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">12 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40724/brennauer-wint-proloog-in-thuringen-pieters-tweede/">Brennauer wint proloog in Thüringen, Pieters tweede</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 7 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/39426/brennauer-sprint-naar-zege-in-derde-rit-healthy-ageing-tour/">Brennauer sprint naar zege in derde rit Healthy Ageing Tour</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielrenners/3533/ellen-van-dijk/">Ellen van Dijk</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">11 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40694/ek-herning-veneberg-selecteert-snelle-mannen/">EK Herning: Veneberg selecteert snelle mannen </a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 4 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/videos/1296t/ellen-van-dijk-maakt-winnaar-facebookactie-bekend/">Video: Ellen van Dijk maakt winnaar Facebookactie bekend</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">29 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40475/vos-in-selectie-voor-europees-kampioenschap/">Vos in selectie voor Europees kampioenschap</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">22 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40386/van-dijk-grijpt-zilver-ondanks-leeglopende-band/">Van Dijk grijpt zilver ondanks leeglopende band</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">21 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40379/van-vleuten-prolongeert-nationale-titel-op-de-tijdrit/">Van Vleuten prolongeert nationale titel op de tijdrit</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.wielerupdate.nl/wielerploegen/42/team-sunweb/">Team Sunweb</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">17 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40788/officieel-ten-dam-verlengt-contract-bij-team-sunweb/">Officieel: Ten Dam verlengt contract bij Team Sunweb</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">15 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40759/sam-oomen-verlengt-contract-bij-sunweb-tot-eind-2020/">Sam Oomen verlengt contract bij Sunweb tot eind 2020</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">14 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40748/vreugde-bij-sunweb-vooral-een-hele-knappe-zege-van-warren/">Vreugde bij Sunweb: "Vooral een hele knappe zege van Warren"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">11 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40698/sunweb-denkt-dat-barguil-won-finish-was-niet-recht/">Sunweb denkt dat Barguil won: "Finish was niet recht"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">10 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.wielerupdate.nl/wielernieuws/40678/barguil-huilt-baalt-en-lacht-ben-gefrustreerd-maar-trots/">Barguil huilt, baalt en lacht: "Ben gefrustreerd, maar trots"</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_socialmedia">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/wielerupdate&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/wielerupdate" class="twitter-follow-button" data-show-count="true">wielerupdate</a></div></div></div>

                  </div>
              
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_MiniAds" data-dfp-slot="/4444244/WielerUpdate_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_News_336x280" data-dfp-slot="/4444244/WielerUpdate_News_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/wielerupdate" rel="external" title="Volg WielerUpdate.nl op Facebook" class="icon facebook"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>Wielerupdate.nl is uitgave van JHED Media B.V. - een onafhankelijk Nederlands bedrijf, gevestigd in Groningen. Wielerupdate.nl biedt haar nieuws aan in de Nederlandse taal.<br />Deze site brengt je het laatste <a href="http://www.wielerupdate.nl">wielernieuws</a>, <a href="http://www.wielerupdate.nl/fotos/">foto&#39;s</a>, <a href="http://www.wielerupdate.nl/video/">video&#39;s</a> en <a href="http://www.wielerupdate.nl/interviews/">interviews</a> uit de wielerwereld.<br />Dat alles 24 uur per dag, zeven dagen per week!</p>

    <p>
            <a href="http://www.wielerupdate.nl/algemene-voorwaarden/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/privacy/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.wielerupdate.nl/over_ons/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
          &nbsp;|&nbsp; <a href="/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
        </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.gpupdate.net/nl/">F1-nieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.webhosters.nl">Webhosting</a></li>
      <li><a href="http://www.fietsendrageronline.nl/">Fietsendrager</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="WielerUpdate_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/WielerUpdate_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=280280708661085";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv37: 'Lisa Brennauer',
            sv41: 'Team Sunweb',
          },
        pagename: encodeURIComponent('Wielerupdate|Wielrennen'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediasport.solution.weborama.fr';
  var WRP_ID =  484818;
  var WRP_SECTION = 'Wielerupdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553091","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":231,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
